Blackscreen beim PC Start mit Fehlermeldung am linken oberen Bildschirm?

1 Antwort

Das Problem liegt im BIOS, durch das einschalten ohne Bootbares Medium hat sich dort sehr warscheinlich die Bootreihenfolge verändert - das BIOS sucht nun zuerst nach einem "Netzwerkboot" - den findet es nicht und nimmt dann die suche nach anderen Bootmedien auf, findet die Festplatte und bootet.

Lösung:
Ins BIOS gehen - beim Systemstart - Noch bevor der Windows Ladebildschirm erscheint! - F2 drücken bis der blaue BIOS Screen erscheint -> Bootreihenfolge ändern auf HDD, speichern (meisst mit F10) und die Meldung sollte weg sein beim Neustart.


Danke. Ich versuchs mal :D

0

Nochmal danke ...war tatsächlich so und die Meldung ist jetzt weg .. :D

0

Lenovo Ideapad 100 booten funktioniert nicht. USB Stick wird nicht anerkannt (Umbau der Festplatte) (Festplatte wird anerkannt!) +Bilder?

Da die alte Festplatte durchgeschmort ist habe ich eine neue bestellt und nun die Festplatte ausgetauscht, da auf der neuen Festplatte kein Windows vorhanden ist und der Laptop kein CD-Laufwerk hat musste ich die Windows 10 ISO auf dem Stick installieren (64bit). Ich habe die Rar Datei auf den Stick entpackt und an den Laptop angeschlossen, er fuhr hoch und es stand checking media da, danach öffnete sich der boot manager, jedoch wurde nur EFI PXE Network angezeigt danach wurde das Lenovo Logo angezeigt und es kam eine Meldung mit Default Boot Devices Missing or Boot failed Insert Recovery CD usw. Darauf fing es wieder von vorn an. Danach ging ich ins BIOS und änderte den Boot Mode von UEFI in Legacy Support und in der Option darunter von UEFI First in Legacy First darauf speicherte ich diese Optionen und startete den Pc neu. Diesmal tauchte eine Meldung auf schwarzen Hintergrund mit This product is covered by one or more of the following patents: US6,570,884, US6,115,776 and US6,327,625 PXE-MOF: Exiting PXE ROM

Was geht da vor sich? Ich komme absolut nicht weiter, ich habe oft gelesen das es was mit der Festplatte sein kann aber sie ist neu und ich habe sie denke ich nicht falsch eingebaut. Die Kontakte stecken ineinander und sie ist in die Halterung geschraubt.

...zur Frage

acer aspire 7741g fehler meldung PXE-E61 : Media Test Failure , Check Cable PXE-M0F : Exiting Broadcom PXE Rom?

hallo habe folgenes problem mit meinen laptop

acer aspire 7741g fehler meldung? PXE-E61 : Media Test Failure , Check Cable PXE-M0F : Exiting Broadcom PXE Rom

im F2 Menü steht bei Boot

1: IDE 0 : 2: IDE CD/DVD: Tsstcorp CDDVDW TS-L633C 3: Network boot : mba v12.2.2 Slot 0300 4: usb hdd 5: usb fdd 6 usb key 7: usb cd/dvd

Habe schon versucht mit alt+f10 ins systems zu kommen um den laptop neu zuinstallieren/werkseinstellung zurück zu setzen ohne erfolg er pipt nur wenn man die tasten drückt.

Was kann ich machen oder hat sich die festplatte verabschiedet ?

...zur Frage

Start PXE

Hallo, heute wolllte ich normal meinen PC hochfahren aber da stand auf einmal: Start PXE over ipV4, bei einem Neustart stand "Start PXE over ipV6.

Was muss ich jetzt machen? Wie starte ich PXE? Was ist das überhaupt?

Ich hab Win8.

...zur Frage

Meine SSD Festatte wird nicht erkannt?

Ich habe einen HP Pc und als ich gerade Fortnite gespielt habe wurde mein Bildschirm schwarz und es kam >starting media presence >media present >start PXE over IPv4... Wenn ich meinen PC neustarte kommt das immerwieder... Mein Betriebssystem wird nicht erkannt weil das auf meiner Festatte ist...was soll ich tuhen bitte helft mir.

...zur Frage

Notebook startet nach bios update nicht mehr richtig?

Hey habe heute mein bios auf meinem lenovo versucht zu updaten. Ich habe mich darüber informiert welches update ich für mein mainboard benötige und habe es bei der Seite von lenovo gedownloadet. Grund dafür war das man PC genau nach 30 Minuten aus gegangen ist und egal was ich versucht habe (neu aufsetzen/Energieeinstellungen ändern usw.) Es funktionierte nicht. Also letzter Schritt bios updaten. Also nachdem ich die exe gedownloadet habe, habe ich sie direkt gestartet und sie fing an zu "arbeiten". Nach einer kurzen Zeit startete der PC neu und mir wurde angezeigt das mein bios geupdatet wird und nach 2 min war es auch fertig.

So weit so gut. Nun steht bei mir oben links "start PXE over IPv4." kurz danach das gleiche nochmal nur mit IPv6. Wenn ich dann wieder warte kommt ein kasten wo ich folgendes wählen kann: ATA HDD: blablainfos ; ATA SSD1: blablainfo ; PCI LAN: EFI Network (IPv4) ; PCI LAN: EFI (IPv6).

Egal was ich dann auswähle es steht danach wieder oben "start PXE over IPv4." und das ganze geht von vorne los.

Was kann ich nun machen bzw. ist da noch was zu retten?

...zur Frage

Start PXE over IPv4 Windows 10?

Nachdem ich mein Pc einschalte kommt so eine Meldung: >>Checking Media Presence..... >>Media Present..... >>Start PXE over IPv4 Nach langem kommt ein Blauer Kasten wo das drin steht:

Boot Gerät nicht gefunden Bitte installieren sie ein Betriebsystem auf ihrer Festplatte. Festplatte- (3F0) F2 - Systemdiagnose

Wenn man dann F2 drückt kommt steht da Speichertest,Festplattentest,Sprache und Beenden. Danach hab ich auf Beenden gedrückt und da kommt noch eine Meldung "Fehler:Es wurde kein Startdatenträger gefunden oder der Datenträger ist fehlerhaft." Egal welche Taste man drückt es kommt immer wieder die gleiche Meldung. Ich hab ein Hp Computer.

...zur Frage

Was möchtest Du wissen?