5 Antworten

Der mMn entscheidende Satz in der Artikelbeschreibung:

Neuere Betriebsysteme als OS X 10.7 können nicht installiert werden, weil Mac Mini diese nicht unterstützt. (Womit der VK übrigens Recht hat.) 

OS X 10.7 genannt Lion hat in 10.2012 das letzte Update erhalten. Mit so einem System sollte man nicht online gehen.

Antwort bewerten Vielen Dank für Deine Bewertung

Für nen alten c2d 230€? nur weils nen mac ist? in meinen Augen geldverschwendung. bekommst neuere mit mehr power für ähnliches Geld.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von bertion
18.03.2016, 15:33

Daher frag ich ja; ich kenne mich nämlich nicht so dolle aus, wenn ich ehrlich bin. Wo finde ich denn so einen, wie du empfiehlst, hast du ein konkretes Modell?

0

Hi,

es kommt immer darauf an, was du damit machen willst.

Das Gerät stammt aus 2007, ist für heutige Verhältnisse eher langsam und preislich gesehen ist es auch kein Schnäppchen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von bertion
18.03.2016, 15:40

Hab doch geschrieben wozu ich den nutzen will...

0

Zur Ergänzung, er soll nur zum surfen genutzt werden und zum spielen habe ich eine Konsole, also nur Videos und lesen usw...evtl. noch Poker

Antwort bewerten Vielen Dank für Deine Bewertung

Fürs Surfen völlig ausreichend

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von bertion
18.03.2016, 15:31

Ist nicht schon zu alt, weil doch manche sagen, mit so alten kann man nicht mehr ins Netz oder wegen veraltetrem Betriebssystem?

0

Was möchtest Du wissen?