Binker beim Anhängerbetrieb funktioniert nur vorne am PKW und das schnell, hinten garnicht?

...komplette Frage anzeigen

2 Antworten

Relelais defekt, oder die Anschlüsse vom Hänger

Antwort bewerten Vielen Dank für Deine Bewertung
toedde 26.02.2016, 21:44

Ich bin noch an der Elektrik dabei.

Ich habe da mal eine Frage.

Wenn das Relais defekt ist dürfte das doch beim Auto auch nicht funktionieren oder?

Aber wieso funktioniert das dann wenn ich auf die Bremse trete?

Habe das Kabel vom Bremslicht abgezogen dann funktioniert der Blinker überall so wie es muss.

0
Dailytwo 26.02.2016, 21:51
@toedde

Am Hänger oder nur am Auto (auf die letzte Antwort bezogen)?Weil das Bremslicht und die Blinker verschiedene Sicherungen bzw. Relais haben, und wenn du das Kabel abgezogen hast ist es wie oben von Salavo beschrieben wahrscheinlich ein Massefehler

0
toedde 26.02.2016, 21:57
@Dailytwo

Ja habe das Bremslicht Kabel aus der Dose beim Auto abgezogen.

Kann ich stumpf n Kabel vom Bremslicht Auto zur Dose 

0

Es können also folgende Dinge defekt sein:

    eine Birne (meist auf der Seite wo der Blinker schneller blinkt)

    Irgendwo ein Kabel auf Masse ( also Wasser im Scheinwerfer, Kabel hat sich gelöst oder ist aufgescheuert und liegt an Masse an)

    Blinker-Relais ist defekt
Antwort bewerten Vielen Dank für Deine Bewertung
toedde 26.02.2016, 21:54

Birnen alle neu, Elektrik am Anhänger funktioniert bei anderen Autos 100%ig.

Hab das Bremslicht Kabel abgezogen .

Jetzt funktioniert der Blinker.

Kann ich einfach vom Bremslicht Kabel Auto ein Kabel zur Steckdose legen?

0
Salavo 26.02.2016, 21:59
@toedde

Das Blinker Relais an Deinem Auto ist defekt. Das muß ausgetauscht werden. Ist doch logo. Deshalb geht es ja auch an anderen Autos.

0
Dailytwo 26.02.2016, 22:01
@toedde

Nein, das es die Sicherheit beeinträchtigen würde und du Probleme mit der Polizei bekommen würdest, wenn es bei anderen Autos 100% funktioniert, liegt es an den Anschluss deines Autos (Pin von innen abgebrochen. Feucht geworden, Rost etc.)

0
Salavo 26.02.2016, 22:08
@Dailytwo

Was soll dieser Kommentar zu meinen Antworten. Das ist doch Unsinn, was Du da schreibst.

0
toedde 26.02.2016, 23:55
@Salavo

Also.

Habe jetzt das Kabel vom Bremslicht Auto abgekniffen, neues von da bis zur Dose gezogen und es funktioniert.

Ich geh davon aus das ihr da recht hattet das da ein Kabel durch gescheuert ist.

Relais sind heile.

Ich bedanke mich rechtherzlich bei euch für eure Antworten und das ihr mir die hilfreichen Tips gegeben habt.

Euch noch eine angenehme Nacht.

1

Was möchtest Du wissen?