Bibliocraft auf Server

1 Antwort

Forge-version passt überein mit der die bibliocraft benötigt? welche anderen mods hast du noch? vielleicht überschneiden sich die ID's

werden die IDs nicht von forge ausgehandelt ?

0
@Paulchenkevin

NIcht immer, kann durchaus passieren das 2 Mods für ein Item die selbe ID verwenden und die "stärkere" Mod setzt sich halt dann durch.

0

Was möchtest Du wissen?