Belichtungskorrektur im manuellen Modus?

3 Antworten

Ich habe mal für dich im Lumixforum recherchiert,
vielleicht brauchst du nur [Reset Belicht.ausgleich] auf [OFF] stellen?
Meine FZ200 ist im Menü ein bisschen anders, deshalb kann ich das nicht ausprobieren.

https://www.lumix-forum.de/viewtopic.php?f=4&t=39281&p=496914&hilit=M+ISO+Belichtungskorrektur#p496914

Woher ich das weiß:Recherche

Ok, also du schlägst vor, den Reset auszuschalten, den EV in A zu verstellen und auf M umzuschalten?

Das geht leider nicht. Hab's gerade ausprobiert. Kann den EV in Mnoch nicht mal im Quick Menü einstellen - ist ausgegraut. Vielleicht ist nur 0 möglich?!

Geht es bei dir?

0
@ahhhhhha

Bei der FZ200 kann man im M-Modus nicht ISO auf Automatik stellen.
Muss man leider alles selbst einstellen, auch den ISO-Wert.

0

Zu was stellst du dann auf ISO Automatik wenn du eh im manuellen Modus bist?

Ok, du wählst Belichtungszeit und Blende nach deinen Vorstellungen. Dann siehst du die Belichtung ja in der Belichtungswaage und verstellst einfach den ISO Wert bis du die entsprechende "Fehlbelichtung" hast.

Und du meinst, das kann man nicht automatieren? Ist es so außergewöhnlich, dass ich mich nur für Blende, Verschluss und Belichtung interessiere? Sollte ISO für einen wichtiger sein als EV?

0

Die Belichtung korrigiert man im manuellen Modus doch durch Änderung von Blende, Belichtungszeit und Empfindlichkeit, oder? 📷👍

Woher ich das weiß:Hobby

Ja, das kann man machen, aber was, wenn man die ISO auf Auto stellt?

0
@ahhhhhha
aber was, wenn man die ISO auf Auto stellt?

Keine Ahnung, aber das widerspricht meinem Verständnis für "manuelle Belichtungseinstellungen".

1
@Sophonisbe

Nützlich wäre es sehr, beispielsweise wenn man für Sportfotografie kurze Belichtungszeiten und einen bestimmten Blendenwert einstellen möchte, aber der Sportler auf dem Platz ständig zwischen Licht und Schatten hin- und herrennt und man nicht alle 2 Sekunden selber den ISO-Wert an die Lichtverhältnisse anpassen will. Meine Kamera bietet das aber leider nicht an.

0

Warum bei Bridge-Kamera Lumix DMC -FZ1000, Aufnahmen verfälscht, kontrast arm und flach mit Tendenz zu grau und weiß?

Seit einigen Wochen bin ich im Besitz einer Bridgekamera Panasonic LUMIX DMC - FZ1000. Leider habe ich mit dieser Kamera erhebliche Probleme. Trotz umfangreichen experimentieren und testen bekomme ich keine Bilder zufriedenstellender Qualität.

Ganz gleich welche Einstellungen ich vornehme oder ob ich im automatischen Modus " iA" oder iA+ fotografiere, alle Aufnahmen kommen grundsätzlich zu hell, mit entschieden weniger Kontrast und Farbe als im Original, als in dem Motiv vorhanden sind. Die Aufnahmen wirken alle kraftlos und tendieren zu grau , bzw. weiß. Wobei diese Erscheinung bereits vor dem Fotografieren im elektron. Sucher, bzw. Display (Monitor) zu beobachten ist.

Die Aufnahmen werden noch am besten von allen Varianten , aber trotzdem nicht zufriedenstellend, bei Verwendung der Funktion " SCN" und Einstellung " Lebhaft". Dort tritt das ganze Gegenteil ein , die Aufnahmen tendieren in Richtung zu dunkel, aber nur unwesentlich. Am stärksten ist der eingangs genannte Effekt zu beobachten bei Zoomaufnahmen, je weiter man in den Weitwinkelbereich übergeht, um so besser werden die Aufnahmen, dass heißt der Verlust an Farbe und Kontrast, sowie zu starke Helligkeit wird geringer, um dann zeitweise , sogar ins Gegenteil überzugehen, d.h. Aufnahmen werden dann zeitweise zu dunkel.

Bei auswerten der Bilder und der Einstellung habe ich festgestellt, dass die Kamera nie über Blende 5,6 hinausgeht. Ich weiß nicht ob dies so normal ist, denn in der analogen Fotografie, wurden von mir oft die Blenden 8 und 11 mit einer Verschlußzeit von 1/125 sec. verwendet. Die Automatik der Panasonic dagegen verwendet meist 5,6 // 1/125 sec.

Da ich zunächst von einem Fehler oder Defekt der Kamera ausgegangen bin, wandte ich mich an den Händler von dem diese Kamera bezogen wurde. Der dortige Support konnte mir allerdings auch nicht weiterhelfen. In Folge dessen wurde die Kamera durch den Händler zurückgenommen und Ersatz geliefert. Aber auch bei dieser Ersatzlieferung, Kamera gleichen Typs, treten die obengenannten Erscheinungen wieder auf.

Ich muss daher davon ausgehen, dass es sich nicht um einen Kameradefekt oder Fehler handelt, sondern das der Fehler, irgendwie anders gelagert ist,eventuell ein Bedienfehler ist.

Gleiche Aufnahmen, wie mit der Panasonic gemacht , wurden auch mit einem relativ alten von preiswerten Handy (Mobiltelefon, ca. 5 Jahre alt, kein Smartphone) gemacht und sind dort einwandfrei.

Beim öffnen der genannten Bilder am PC , mit dem Fotobarbeitungsprogramm " Zoner Fotostudio 15" wird von diesem angezeigt, dass die Bilder in einigen Abschnitten überbelichtet sind. Aufnahmen mit der Funktion "SCN" ( Szenenerkennung) sind relativ normal, aber im Gegensatz zum Original (Objekt) etwas zu dunkel, aber nur unwesentlich. Aufnahmen als MP4 Video entsprechen im wesentlichen dem Original (Objekt), hier gibt es nur unwesentliche Abweichungen .

Ich hoffe hier kann mir jemand weiter helfen. Im Voraus , vielen Dank.

 

.

...zur Frage

Was möchtest Du wissen?