Bei mir läuft GLSL Shader nicht Hilfe (Unten Fehlercode)?

...komplette Frage anzeigen

2 Antworten

Du brauchst Java 7

Neue Java Version :)

Was möchtest Du wissen?