Bei mir funktioniert LabyMod nicht. Ich drücke wenn ich alles eingerichtet habe auf Installieren und dann steht da Error! error in oping zip file. Könnt ihr mi?

... komplette Frage anzeigen

1 Antwort

1.8.8 öffnen und schließen. Danach versuchen, LabyMod erneut zu installieren.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?