bei meinem renault leuchtet die öllampe und wasserstand zeichen gleichzeitig! auf?

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hm, also entweder du hast wirklich entsprechend ein Problem mit Öl UND Wasser (Stände prüfen!!) oder ich sehe folgende zwei Möglichkeiten:

Massefehler, Fehler im Kabelbaum: Da der Strom teilweise nicht ordentlich fließen kann durch die höheren Widerstände, kommen falsche Werte an, und die Leuchten zeigen sicherheitshalber einen Fehler an. Hier hilft es Masseverbindungen sowie Steckverbindungen zu lösen, zu säubern und mit einem Kontaktpflegespray zu behandeln.

Möglichkeit 2: Spannunsgversorgung Luft der Motor in den niedrigen Drehzahlen auch unruhig, deutet dies für mich auf eine zu niedrige Bordspannung hin, also ein sich anbahnender Lichtmaschinenschaden. Abhilfe: In der Werkstatt überprüfen lassen; Dauer 2 Minuten und sollte nicht mehr als 2 Euro in die Kaffeekasse kosten.

Natürlich gibt es immer nahezu unendlich viele Fehlerquellen, aber dies sind aus MEINER Erfahrung die häufigsten.

Viel Erfolg

Andreas Wolff Services

Lichtmaschinenschaden?! hört sich nicht toll an...deiner erfahrung nach, wird das oft ohne grossen aufwand und vor allem ohne schäden überstanden?

0

Wenn Öl- und Wasserstand in Ordnung sind, könnte es auch nur ein Error im Bord-Computer sein. Ist bei mir schon mal vorgekommen. Beim Bord-Computer wurde ein Reset gemacht und es kam danach nicht wieder vor. Lass das am besten in der Werkstatt mal checken.

Vielleicht muß beides mal nachgefüllt werden hatte das bei meinen Polo auch schon gleichzeitig und tatsächlich war beides nicht mehr voll

danke, aber dass ist gleich als erstes geprüft worden

0

Was möchtest Du wissen?