Bei meinem Ford Galaxy Bj. 97 leuchtet nach Halbachsen Tausch mit neuem ABS Ring und neuem ABS Sensor immer noch die ABS Lampe was könnte es sein?

...komplette Frage anzeigen

2 Antworten

Hört sich an wie wenn nur ein ABS-Ring getauscht wurde ? Es muessen eigentlich beide Seiten getauscht werden, sonst klappt das nicht, weil der vorhandene alte und der neue unterschiedlich sind - der ältere verursacht eben andere Signale am Sensor als der neue ABS-Ring, weil verrostet/verschmutzt  usw.

Falls beide Seiten getauscht wurden kann es auch ein Problem mit dem Sensor selbst sein. Schmutz, Kontaktproblem am Stecker, oder Kabelbruch.

Ich kann hier auch nur raten, da Du schreibst Fehlerspeicher gelöscht, aber was stand denn da für ein Fehler genau, der da jetzt wieder kommt?  Beim Galaxy wird doch ein genauer Fehlercode ausgegeben, der sagt was kaputt ist, z.B. linker ABS Sensor oder so ...

Wenn das ABS erst nicht leuchtet, bei geringen Geschwindigkeiten schon anspricht obwohl kein Grund dafür, und nach einer Weile fahren erst aufleuchtet (meist wenn man die 100 km/h Marke übertritt)  liegt es definitiv an den ABS Sensorringen, ansonsten dann eher die oben genannten Sensorprobleme.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Posti2010
23.05.2016, 21:24

Es wurde auf der Fahrerseite eine Halbachse samt ABS Ring also gebraucht vom Schrottplatz und ein nagelneuer ABS Sensor verbaut an der Beifahrerseite wurde nichts gemacht.

Du meinst also ich sollte den Sensor an der Beifahrerseite bzw. 2 neue ABS Ringe vorne verbauen vorne dann müsste es aufhören zu leuchten??

0

bei unserem VW damals war einfach so ein Sensor defekt oder was das war. Die Kontrolllampe leuchtete, obwohl nichts war und alles funktioniert hat.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Posti2010
21.05.2016, 22:12

Ok und was habt ihr gemacht?? Fehler Speicher wurde schon gelöscht Problem immer noch das selbe

0

Was möchtest Du wissen?