Bei Excel durch 2,5 dividieren, wie?

...komplette Frage anzeigen

3 Antworten

=SUMME(A1:D1)/2,5

Antwort bewerten Vielen Dank für Deine Bewertung

1. excel hat eine summenfunktion

2. nachdem die summenformel in der gewünschten zelle steht, kannst du das editieren, also hinter die letzte ) dann einfach /2,5 einfügen.

Antwort bewerten Vielen Dank für Deine Bewertung

=summe(a1:d1)/2,5

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?