Batterie leer nach Einbau einer Anlage in der Hutablage?

... komplette Frage anzeigen

5 Antworten

Mit der Fahrt zum Metzger hat das Ganze nichts zu tun.

Irgendwas zieht Strom, obwohl es das nicht sollte. Ob es an einem defekten Kondensator liegt, oder die Anlage falsch angeschlossen wurde, kann aus der Ferne Niemand sagen.

Ich würde die Verkabelung überprüfen. Wenn das nichts bringt, die Batterie laden und messen, welcher Stromkreis Strom zieht, obwohl er ausgeschaltet sein müsste.

Auf die gleiche Art kannst du auch den Ruhestrom des Kondensators überprüfen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Fabianderechte
19.06.2017, 14:52

Danke für die schnelle Antwort werde ich überprüfen

1

Die endstufe ist ja direkt mit der Batterie verbunden und die Anlage mit der endstufe,somit bekommen deine Speaker die Signale von der endstufe und die bekommt immer Strom bis sie vom Radio das Signal zum abschalten bekommt. Hier heisst das Zauberwort Remotekabel. Ist das nicht sachgemäß angeschlossen bleibt die endstufe an und zieht deine Batterie leer. Schau mal bitte ob das der Fall ist. Ich 80% der Fälle wird das falsch angeschlossen wenn so ein Fehler Auftritt und nutze in dem Fall bitte die Bedienungsanleitung, entweder vom Radio oder der endstufe.

Antwort bewerten Vielen Dank für Deine Bewertung

du musst dafür sorgen das kein strom nach ziehen des zündschlüssels mehr in die anlage fließt

Antwort bewerten Vielen Dank für Deine Bewertung

Oder der Subwoofer ist am Dauerplus und zieht konstant Strom. Falls ja, solltest Du Ihn mit dem Zündungsstrom vom Radio verbinden, damit der Subwoofer bzw. die Endstufe nur läuft wenn auch jemand drin sitzt. 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Fabianderechte
19.06.2017, 13:28

Erst mal danke für die schnelle Antwort ok werde ich überprüfen.

0

deine Anlage saugt Strom aus der Batterie, prüfe warum

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?