Batterie, Anlasser, Zündkerzen, Lichtmaschine, Massefehler? Was wird es wohl sein?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Das klingt stark nach entladener Batterie. Um herauszufinden, ob die Batterie selbst defekt ist oder anderweitig entladen wird, solltest du mal den Ruhestrom messen, also Motor/Zündung und alle anderen Verbraucher ausschalten und ein Ampèremeter in Reihe zwischen Pluspol der Batterie und vorher abgeklemmte Plusleitung (Achtung, Karosserie damit nicht berühren!!!) anschließen (oder wenn du eine hast Strommesszange um die angeklemmte Plusleitung), der Ruhestrom müsste jedenfalls weit unter 1A liegen, genaue Sollwerte kann dir sicher ein SEAT-Partner sagen.

Liegt der Ruhestrom im Soll, ist die Batterie defekt.

Liegt der Ruhestrom zu hoch, kannst du weiter eingrenzen, in welchem Stromkreis er auftritt. Ziehe nacheinader die Sicherungen heraus (aber immer nur einzeln, um sie nicht am Ende zu verwechseln) und beobachte die Anzeige. Sinkt der Ruhestrom nach dem Abziehen einer Sicherung deutlich (auf den Sollwert), hast du zumindest den fehlerhaften Stromkreis gefunden. Die weitere Fehlersuche muss dann aber u.U. ein Fachmann durchführen, weil dazu oft Teile ausgebaut werden müssen

Wenn du weder Strommesszange noch Ampère-/Multimeter hast, dann überbrücke die Batterie, fahre ein Stück (damit sie geladen wird) und klemme sie danach über Nacht ab (Minus reicht). Wenn du sie am nächsten Tag wieder anklemmst und der Wagen startet ohne Probleme, hast du einen versteckten Stromverbraucher (zu hoher Ruhestrom), den du dann suchen (lassen) musst. Ist sie trotz abklemmen wieder leer, ist die Batterie ziemlich sicher defekt.

Und denke daran, vor dem Abklemmen der Batterie evtl. dich um den Radiocode zu kümmern.

Das hört sich gut an, so kann ich zumindest schonmal herrausfinden ob der Kauf einer neuen Batterie umsonst wäre oder nicht. Falls die Batterie intakt ist muss ich dann mal weiterschauen... Danke für den Tip :)

0

So gestern wie empfolen die Batterie erneut überbrückt und über Nacht den Minuspol abgeklemmt, heute morgen ging es wieder nicht. Es wird wohl dann die Batterie sein, werde mir in den nächsten Tagen eine neue besorgen, nochmal danke für die Hilfe! :)

0

Halt mal ein Multimeter oder Voltmeter an deine Batterie und miss wieviel Volt angezeigt werden(sollten immer über zehn sein, sonst startet er nciht mehr) Dann mach ihn an und es MUSS dann sowas wie 14.4V da stehn. Wenn ja dann ist de Lichtmaschine ok. Es könnte auch schlicht ne Tote Batterie sein. Und /oder defekte Kabel an der Zündspulen. Zündkerzen glaub ich nicht, denn dann würde er "unrund"laufen aber anspringen. Ich hoffe du findest den Fehler.

Danke das hoffe ich auch ^^ Das werde ich mal versuchen, dann weiß ich schonmal eine Ursache mehr die es nicht sein kann...

0

Kannst ja noch mal nachfragen :-D

0
@ednis

Das werde ich dann wohl tuhen, irgendwie muss ich den Wagen wieder zum laufen bekommen :D

0

Hatte mal ein ähnliches Problem.
Dabei hatte ein Kabel Masseschluss. Es war ein Wiederstandskabel das zur Zündspule führte. Im Betrieb war es abgeschaltet, und machte da keinen Ärger.

Wie hast du das herrausgefunden? Bzw wie kann ich testen ob das bei mir auch das Problem sein könnte?

0
@MKChris

Ich hab mir, für die Pkws, die ich bisher fuhr, jedes Mal ein „Schlauesbuch“ gekauft (aus der Serie: Jetzt helfe ich mir selbst), hat bebilderte Anleitungen für viele Reparaturen, Türverkleidung demontieren usw.. Hat mir oft weitergeholfen.
Darin sind auch Schaltpläne. Aber jetzt fällt mir ein, es war genau umgekehrt, im Betrieb ging der irgendwann aus.

0
@HHSthp

Ok das muss ja nichts heißen, dann wird es bei mir vielleicht ein Kabel sein was im Stillstand Strom ziehen könnte... Aber wie finde ich herraus welches? Ich kann ja nicht ein Kilometer Kabel aus dem Auto ziehen um herrauszufinden wo ein Kabelbruch sein könnte :P

0

Was möchtest Du wissen?