Avid x.0 weiteneinstellung Funktioniert nicht.

... komplette Frage anzeigen

2 Antworten

Klingt für mich danach, als hätte säße da eine Feder falsch... Weiteneinstellung ist normal jetzt kein Hexenwerk, nimm am Besten mal den Griff ab (nur den Griff, nicht den kompletten Bremshebel), in dem Griff müsste eine kleine Feder sein (auf dieser Skizze das dritte Teil von rechts: https://www.google.de/shopping/product/17577373041029188549?client=firefox-a&hs=AYO&rls=org.mozilla:de:official&channel=fflb&sclient=psy-ab&q=avid+xo+bremshebel&oq=avid+xo+bremshebel&psj=1&bav=on.2,or.r_qf.&bvm=bv.74115972,d.ZGU,pv.xjs.s.de.UG7iXbZ0QsA.O&biw=1280&bih=728&tch=1&ech=1&psi=tCoEVKvqKaqB7Qay1IHACw.1409559237077.5&sa=X&ei=2SoEVIX2HI7y7AaQvoFI&ved=0CJgBEPMCMAQ) vermutlich hat sich die irgendwie verklemmt... Einfach wieder in die passende Position bringen (sollte ersichtlich sein) und gut ist.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von frage9989
01.09.2014, 13:11

Danke hab einen bisschen rumprobiet, hat zwar bisschen gedauert aber aber Etz gehts wieder :) hät mir schon fast ne neue gekauft. Nochmal danke.

0

Hi, die Avid x.0 ist doch eine hydraulische Scheibenbremse, oder? Was genau drehst du denn da für ein Rädchen? Das mit dem Rädchen drehen kenne ich nur von Felgenbremsen. Wenn deine Bremsbeläge runter sind müsste man die mal wechseln ;). Kann auch sein, dass du die Bremse mal entlüften müsstest. Schau mal solche Beläge bräuchtest du doch : http://www.fahrrad.de/avid-x0-trail-scheibenbremsbelag-349901.html

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von downhillmaster
01.09.2014, 10:10

Was fürn Blödsinn ^^

Natürlich gibbet bei hydraulischen auch Rädchen zum Drehen, wenns net grad der Billigramsch von Tektro ist, nur sind diese Rädchen eben ab und zu für andere Sachen gemacht... Die Weiteneinstellung aber hat man bei hydraulischer wie mechanischer Bremsanlage normal immer, um die Ausgangsstellung des Hebels einzustellen.

0

Was möchtest Du wissen?