Automatische Zellennummerierung in Excel?

... komplette Frage anzeigen

1 Antwort

Es wäre naürlich einfacher zu helfen wenn man den Aufbau deiner Tabelle kennen würde...
Sofern die Liste mit "A" in Zelle B1 beginnt, und die Nummerierung in A1 beginnen soll, dann setze in A2 folgende Formel ein

=WENN(LÄNGE(B2)=1;"";MAX($A$1:A1)+1)

runterkopieren und fertig

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?