Auto startet nichtmehr nachdem Sohn Spazierstock in Zigarettenanzünder gesteckt hat?

... komplette Frage anzeigen

7 Antworten

Wird auf jeden Fall ein Kurzschluss sein. Wenn du alle Sicherungen überprüft/getauscht hast dürfte eigentlich nichts mehr von der Seite sein. Schau dir mal die Batterie an. Hat dein Bus schon Batteriemangement ? Wenn ja könnte dies der Grund sein. Da die Stromzufuhr durch die  geschmolzene Sicherung kurzzeitig unterbrochen war wurde logischerweise das Auto nicht mehr mit Spannung versorgt. Da das die Bordnetzspannung nicht überbrückt wurde in der Zeit wo der Strom weg war hat das Batteriemangement seine Werte verloren. Das heißt es müsste neu angepasst werden um zu erkennen um wieder eine Batterie anzunehmen bzw das Auto 6 Stunden in Ruhe lassen alle Türen schließen und nichts machen dann lernt sich die Batterie allein an!! Hoffe ich konnte helfen. LG

Antwort bewerten Vielen Dank für Deine Bewertung

Kann sein, dass es das Bordnetzsteuergerät erwischt hat, das hat zudem nochmal eigene Sicherungen, die nicht im normalen Sicherungskasten sitzen, wenn es dort eine erwischt hat, kommt man noch halbwegs günstig weg, muss aber die Werkstatt machen, wenn es dagegen das Steuergerät erwischt hat, wirds richtig teurer, ich gehe von letzterem aus, hatte bei meinem kürzlich einen Defekt in der Beleuchtung und dadurch ging diese nicht mehr, es war aber nur eine Sicherung an besagtem Steuergerät durch, da hier scheinbar das ganze Fahrzeug ausgefallen ist, befürchte ich, wird das ganze Steuergerät hin sein.

Antwort bewerten Vielen Dank für Deine Bewertung

Viele Autos haben zwei Sicherungskästen, einer davon im Motorraum ua. mit der Hauptsicherung. Die solltest du auch nochmal kontrollieren.

Antwort bewerten Vielen Dank für Deine Bewertung

Da wird wohl nur eine Sicherung durchgebrannt sein. Es könnte hier zwei geben. Eine die die Steckdose absichert, und eine davor, die etwas dicker ist und einen größeren Stromkreis absichert. Vielleicht ist die große Sicherung schneller duchgebrannt als die Steckdosensicherung (sollte zwar nicht sein, ist mir aber auch schon vorgekommen).

Antwort bewerten Vielen Dank für Deine Bewertung

Vermutlich hast eine defekte Sicherung übersehen,

Gruß

Antwort bewerten Vielen Dank für Deine Bewertung

Danke für die Hilfe, es war eine weitere Große Sicherung in der Nähe der Batterie zusätzlich dorsch, ein Kumpel hatte noch so eine da und der Bus läuft wieder, vielen Dank für eure Hilfe :)

Antwort bewerten Vielen Dank für Deine Bewertung

Ein wenig mehr erzählen musst du schon, zwischen einem T1 und einem T6 ist ein riesen Unterschied. Was heißt nicht starten? Zündung geht an, aber der Anlasser sagt nichts?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?