Auto startet nicht, kein Zündfunke, Benzingeruch

...komplette Frage anzeigen

7 Antworten

Leider gibst Du nicht an um was für einen Polo es sich handelt, besonders das Baujahr wäre interessant. Der Polo wurde über einen ziemlich langen Zeitraum gebaut, den gibt es noch mit Unterbrecherkontakt-Zündung (sogar auch noch mit Choke) bis hin zu modernsten Zündsystemen. Zumindest ist wohl ein Verteiler vorhanden da du von Verteilerkappe redest.

Um Sicher zu sein solltest du aus dem Verteiler den mittleren Stecker ziehen und den mit etwas Abstand gegen Masse halten um zu sehen ob da Funken sind wenn man startet. Damit schliesst Du aus dass es an den abgesoffenen Kerzen liegt oder der Verteilerfinger eine Unterbrechung hat (hatte ich schon Mal gehabt).

Wenn da ebenfalls keine Funken sind kommen aus der Zündspule definitiv Keine. Da wäre noch die Frage des Warum. Das die Zündspule selbst kaputt ist wäre Möglich, falls der noch einen Unterbrecherkontakt haben sollte würde ich zunächst nach dem sehen. Ich meine dass der so ca bis in die frühen 80ern verbaut war, merkt man daran dass nur ein Kabel (abgesehen von Zündkabel) vom Verteiler an die Zündspule geht (war soweit ich mich erinnere Grün). Natürlich frage ich mich auch wie alt die Zündkerzen schon sind, aber dann sollte wenigstens der Eine oder andere Zylinder laufen da nicht alle gleichzeitig den Dienst versagen.

Da die Kerzen nass sind ist der Motor jedenfalls versoffen. Das kann an mangeldem Zündfunken liegen oder massiv zu viel Sprit. Da es mit Beschleunigungsproblemen und Vollgasproblemen anfing liegt es eher nicht an zu viel Sprit.

Antwort bewerten Vielen Dank für Deine Bewertung
Sebastarus 28.03.2013, 08:14

Das Baujahr ist 97, dürfte also schon ohne diesen Unterbrecherkontakt sein

0

wenn es ein älteres auto isst mit vergaser dann solltest du den mal putzen ansonsten hört sich dass so an alsob er abgesoffen ist und nicht genug luft bekommt wie siet es denn mit dem luftfilter aus? was noch sein kann ist die drosselkappe das hatte ich mal dass die hängt. naja wenn es ein diesel isst dan kann es an den ventilen liegen die alles rügführen die verstopfen gerne

Antwort bewerten Vielen Dank für Deine Bewertung

Also ich würde an deiner Stelle mal den ADAC anrufen, dieser holt seine Geräte raus und in zwei Minuten hat der gelbe Engel auf dem Bildschirm was mit deinem Auto los ist.

LG

Antwort bewerten Vielen Dank für Deine Bewertung
machhehniker 28.03.2013, 07:03

Nur was macht der gelbe Engel wenn das Auto keine Einsteckmöglichkeit für dessen Geräte hat? Polo gibt es schon lange, bei einem alten Baujahr (wenn der Fragesteller die benötigten Teile vom Schrotti holen will gehe ich davon aus) sieht der auf seinem Bildschirm gar Nichts. Ich glaub nicht dass der einen Oszyllographen dabei hat.

0

Das wird der Zündtrafo sein. Der sitzt an der Spritzwand. Wäre der Hallgeber defekt, hättest du auch keinen Sprit an den Kerzen...

Antwort bewerten Vielen Dank für Deine Bewertung

Juhu der Polo läuft wieder... war tatsächlich die Zündspule. Danke nochmals

Antwort bewerten Vielen Dank für Deine Bewertung
machhehniker 29.03.2013, 01:14

Na Bestens, also tatsächlich die Zündspule.

0

Jo das klingt ja alles schonmal ziemlich gut. Vielen Dank soweit! Werde morgen dann mal berichten.

Antwort bewerten Vielen Dank für Deine Bewertung

Entweder ist es der Verteiler oder die Zündspule, aber frage doch mal den "Schrotti" die wissen schon bescheid wo es liegen kann.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?