Auto springt nicht mehr an (Komisches Geräusch beim starten)

5 Antworten

Der Zugmagnet im Anlasser ist Defekt. Das Mit dem Strom ist Normal, weil der Anlasser so viel zieht. Da braucht man einen neuen Anlasser. Ob Du den selber wechseln kannst, weiß ich nicht. Das kommt auf dein Können an.

Ein Knattern beim Startversuch deutet auf ein Problem in der Stromversorgung hin. Der Anlasser (Starter) besteht aus zwei Bauteilen, dem Magnetschalter der eigentlich ein Schaltrelais ist der nebenbei noch das Anlasserritzel ausfahren lässt und einem Elektromotor. Der Magnetschalter braucht verhältnismässig wenig Strom um anzuziehen, der E-Motor sehr Viel.

Wenn es knattert ist gewöhnlich zunächst genügend Strom vorhanden um den Magnetschalter anziehen zu lassen. Der dann zugeschaltete E-Motor zieht dann so viel Strom dass die Spannung zusammenbricht und nichtmal genug Strom übrig bleibt um den Magnetschalter angezogen zu lassen. Der Magnetschalter löst, der E-Motor wird getrennt und das Spiel beginnt von vorn (ähnlich wie bei einer Türklingel).

Nun schreibst Du dass auch Starthilfe nicht geholfen hat, zumindest glaube ich dass Du mit anderem Auto eine Starthilfe meinst. Da wäre die Frage ob die Masseklemme an den Batterieminuspol oder an den Motorblock direkt angebracht wurde, bei abgefaultem Masseband zum Motor hat man diese Symptome und die ändern sich auch nicht wenn man die Starthilfe an der Batterie anklemmt. Die Batterie selber wird wahrscheinlich nicht das Problem sein da Du Licht angeschaltet hast und dies beim Startversuch lediglich dunkler wurde, nicht aus ging.

Merkwürdig empfinde ich dass alle Lampen beim Starten erlischen, normal sollte Öldruck und Ladekontrolle an bleiben bis der Motor läuft (Öldruck evtl schon beim Starten). Würde eigentlich auch für fehlende Masse am Motor sprechen.

Hallo!

  • Nachdem die Lampen erlöschen und das Licht dünkler wird, ist es die Batterie, die am Ende ist. > Austauschen

LG Bernd

Scheinbar wirklich der Starter. Das Ausrückrelais funktioniert zwar, der Starter fängt sich aber nicht an zu drehen. Der Motor im Starter wird defekt sein. Einzelteile gibt es nciht, Du benötigst den Kompletten Starter.


wie alt ist dein auto denn?

9 Jahre alt

0
@JimBlock1

Mein bruder hatte das auch mit seinem 6 jahre altem auto.Sein auto ging auch nicht an und er dachte es läge an der batterie .Er hat die baterie dann auch aufgeladen dann ging es einen tag.Als er aber am nächsten tag von der arbeit heimfahren,wollte sprang er nicht mehr an trotz aufgeladener baterie.Er wurde leztendlich abgeschleppt und der anlasser war kaputt.Als er ausgewechselt war ,hatte der ganze spuk zum glück sein ende :) Ich rate dir aber trozdem lieber mal dein auto in einer Werkstatt durchchecken zu lassen,um sicher zu gehen dann dein kompletter motor nicht auf dem weg ist kaputt zu gehen, da das eine teure angelegenheit ist.

lg

0
@Melina36

Und wass soll man da machen? Den motor zerlegen und die Einzelteile begutachten? Nein. Den Letzen Ölservice checken, ggf. Öl nachfüllen und die anderen Schmierstoffe kontrollieren. Mehr kann man nicht machen.

0

Was macht das für einen Unterschied?

0
@Rockuser

umso älter das auto desto schneller passiert so etwas

0
@Melina36

Das kann ich nicht bestätigen. Ich fahre mein 2. Auto, welches über 10 Jahre alt ist. Beide der Marke Subaru, da ich Qualität unter der Haube sehr schätze.

Wenn die Fahrzeuge gut gepflegt werden und es sich nciht um so einen Franzosen bzw. billigen deutschen schrott wie opel, vw, skoda, audi oder seat handelt geht normal ncihts kaputt.

Mein Letztes Auto ist nicht wegen einem defekt liegen geblieben, sondern ich habe es bei blitzeis geschrottet. Der Wagen hätte noch locker die 20 Jahre gepackt. Danach hätte der Rost die überhand gewonnen.

0

An den Flüssigkeiten liegt das nicht Öl habe ich vor kurzem eingefüllt

0
@JimBlock1

Dann kann man eigentlich nur noch den Zahnriemen und die Zündkertzen prüfen lassen. Der zahnriemen versteht sich von selber (nach 9 jahren ist der wechsel bitter nötig) und an den Zündkertzen kann man den zustand des brennraums, sowie die motorverbrennung ablesen.

0

habe einen ford fiesta 1.4 schon fast 1 jahr und hatte nie probleme damit bis jezt

0
@JimBlock1

Ich gebe dir einen Rat. Lass im Sommer ordentlich Unterbodenschutzwachs auftragen, sonst nimmt der Rost überhand. Am besten auch schön in alle ritzen. Da soll es beim sprühen auch etwas auf den Boden tropfen xD

0

Was möchtest Du wissen?