auto springt nicht an, woran kann das liegen?

6 Antworten

Wenn Dein Auto nicht anspringt: Dreht sich der Anlasser langsamer als sonst? Blinkt die Kontrollleuchte der Wegfahrsperre? Muckt der Motor manchmal während der FAhrt?

öhm, ich habe keine ahnung von autos. woran merke ich ob sich der anlasser langsamer dreht? ;-) hm, wenn ich das auto starten will und es nicht anspringt, leuchten mehrere kontrollleuchten (weiß aber gerade nicht welche), wenn es dann anspringt, gehen die alle aus. motor muckt auch während der fahrt nicht. wenn das auto erstmal an ist, ist alles super. nur dauert es manchmal, BIS es anspringt ;-)

0

Was sich aus der Frage nicht eindeutig ergibt ist ob der überhaupt startet und nicht anspringt oder schon der Anlasser nicht dreht. Da Du von öfteren Versuchen redest nehme ich an dass der Anlasser bereits nicht geht, evtl beim Fehlversuch nur ein Klack von sich gibt.

Das wäre der klassische Fehler der nun bei gealterten Anlassern auftritt weil sie bei der Produktion nicht mehr geschmiert werden. Kalt funktionieren sie einwandfrei, warm verziehen sie leicht und durch mangelnde Schmierung kann der Magnetschalter nicht mehr ganz anziehen und schaltet den Kontakt nicht durch. Passiert nur sporadisch, am Häufigsten bei hohen Aussentemperaturen. Lösung ein anderer Anlasser oder Anlasser zerlegen und Umlenkmechanik des Magnetschalters reinigen und schmieren.

Sollte der starten aber nicht anspringen liegt es wahrscheinlich an einem defekten Temperatursensor. Sporadisch meldet der trotz betriebswarmem Motor einen Kaltstart weshalb das Einspritzsystem dementsprechend viel Benzin einspritzt. Dadurch versäuft der Motor.

ich kenne mich mit autos nicht aus, also keine ahnung, was mit dem anlasser ist. jedenfalls irgendwann springt das auto immer an. bei den "fehlversuchen" röhrt er und zieht er (wies beim starten normal ist) aber springt dann nicht an.

aber was du sagst ergibt sinn, hatte auch das gefühl, dass es etwas mit der außentemperatur zu tun hat. an den ersten sehr warmen tagen, fing das ganze nämlich an. außerdem wenn das auto kalt ist, kein problem, wenn ich kurz zuvor gefahren bin, spinnt er wieder.

0
@jaliya22

Also wenn beim Starten das gewöhnliche Anlassgeräusch zu hören ist wird der Anlasser wohl funktionieren. Dann scheint mir doch ein Problem mit dem Temperatursensor vorzuliegen.

0
@machhehniker

seit ein paar tagen hat er keinmal mehr rumgemuckt, obwohl es die letzten tage eher kühl und heute recht warm war... achja, ich werde dann wohl mal in der werkstatt nachfragen. mal sehen, was die meinen... danke jedenfalls für deine antwort!

0

...ein Marder hatte es sich mal in meinem Motorraum gemütlich gemacht und das Kabel von der Lichtmaschine angefressen, da ging dann auch nichts mehr, nur ab und zu...

ohja, diese viecher kenne ich. die haben mir letztes jahr schon alle zündkerzenkabel durchgeknabbert ;-) aber das wäre vllt auch eine möglichkeit. danke!

0

Wie kann man Schrauben mit rundem Gewinde lösen?

Es geht um einen knarrenden Stuhl. An der Stelle, an der ich das Problem vermute, sind jedoch spezielle Schrauben angebracht. Es handelt sich dabei weder um rundgedrehte Schrauben noch um Inbusschrauben.

Ich habe ein Bild von beiden Seiten angefügt. Auf der einen Seite ist ein rundes Gewinde, auf der anderen Seite ist ein runder Kopf. Weiß jemand, was für Schrauben das sind und wie ich sie lösen kann?

...zur Frage

BMW E90 318i Springt nicht an?

Hallo, Mein 318i E90 hat beim Einparken plötzlich gerattert und ist dann Ausgegangen. Der Motor springt seitdem nicht mehr an.

Der Wagen ist Bj 11/2005 und hat erst 126.000km runter und Batterie Zündkerzen Anlasser sowie Benzinpumpe usw Arbeiten. Neulich wurden die Nockenwellensensoren und der Ventilhub gewechselt doch trotzdem Springt der Wagen nicht an. Der Mechaniker meinte das es dann wohlmöglich ein Mechanisches Problem ist. Jetzt soll die "Nockenwellen Verstellung" gewechselt werden, keine Ahnung was er damit meint aber das Teil soll über 1000 -1400 Euro kosten. Ob der Wagen dann funktionieren wird weiß ich nicht. Die Steuerkette soll angeblich in Ordnung sein.

Woran kann es liegen? Was hat die Modellreihe bzw der Motor für Bekannte Probleme?

...zur Frage

Auto springt nicht immer sofort an?

Hallo an alle die sich mit Autos auskennen :)

Habe einen Renault Clio von 2002 der vor einem Monat frischen tüv ohne Mängel bekommen hat. Er fährt super, nur springt er manchmal erst beim zweiten oder dritten mal an. Dabei ist es egal ob ich ihn nach langen stand anmachen will oder fünf Minuten irgendwo parke und dann losfahren will. Manchmal springt er sofort an und manchmal eben beim zweiten oder dritten Versuch.

Klar gehe ich zur Werkstatt aber eine kleine Ahnung vorher wäre gut. Ich würde als wirklich ahnungslose mal auf die Zündkerzen tippen. Mit wieviel kann ich bei einer jeweiligen Reparatur rechnen?

Über Anregungen und Tipps würde ich mich freuen :)

...zur Frage

twingo springt nicht an

mein twingo springt nicht an.In den letzen Tagen hat er klick gemacht bevor er angesprungen ist.Ab und zu hat er dann garnichts mehr geagt.Aber beim zweiten oder dritten Versuch hat es dann geklappt. Heute nun sagt er garnichts mehr.Die Kontrollleuchten leuchten aber auf.Nun hat man mir gesagt das ich mit dem Hammer einmal vor dem Anlasser klopfen soll. Was soll ich nun machen????

...zur Frage

Reparaturkosten bei Moped höher als vereinbart?

Hallo, ich habe vor 2,5 Wochen meine Simson zur reparatur gegeben und mir wurde gesagt das die Reparatur zwischen 300 und 400€ kosten wird. Jetzt habe ich erfahren das es auf einmal 499€ kostet, weil wohl mehr zu machen war. Meine Frage ist das rechtens ? oder habe ich nicht eig einen mündlichen Vertrag abgeschlossen ? Wenn man telefonisch informiert wurden wäre, das es teurer wird, dann wäre ja alles Inordnung ..

...zur Frage

Frage zu Motorwarnleuchte in verbindung mit dem Katalysator!

Hallo ich habe ein Problem und ich hoffe ihr könnt mir helfen. Bei mir wurde letztens der Kat gewechselt und die lamdasonde aus dem alten kat in den neuen gemacht. jedoch leuchtet wärend des fahrens kurz die Motorwarnleuchte auf und geht kurz darauf wieder aus. Das ist erst seit dem ich das Auto wieder habe vorher hatte ich das Problem nicht....

Was kann das sein, meint ihr die Sonde wurde beim Ausbau aus dem alten Kat beschädigt? Oder was für Gründe kann das noch haben.

Auto läuft anssonsten normal....

Opel Omega 2.0    116PS

...zur Frage

Was möchtest Du wissen?