Auto springt nicht an nach Ölfilterwechsel, was tun?

8 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Wenn die Batterie zu schwach ist, dann wird beim Startversuch die Innenbeleuchtung deutlich dunkler bzw. geht aus, daran kannst Du am einfachsten feststellen ob die Batterie zu schwach ist.

BJ98 ist Grenzwertig, vielleicht streikt das Steuergerät weil dem irgendwas an Deinen Arbeiten komisch vorkam. Klemm also mal die Batterie ab um die Steuergeräte neu zu starten.

Ich würde an Deiner Stelle übrigens nicht 15W40 benutzen, nimm lieber 10W40 oder 5W40, das tut vor allem den Hydrostößeln beim Kaltstart viel besser. Jetzt im Sommer geht es noch, aber im Winter solltest Du deinem alten Schätzschen was gutes gönnen. So viel teurer ist 10W40 auch nicht!

Danke für die Tipps, sehr hilfreich! Bin leider armer Student und muss sehr aufs Geld schauen :)

0
@andiyoung

Gerade dann solltest Du 5W40 fahren. Vor allem startet der Wagen im Winter besser und Du sparst etwas Sprit wärend der Warmlaufphase.

Ich habe bei meinem 90er Passat vor kurzem das Getriebeöl gewechselt. Hat nur €20 gekostet. Was für eine Umstellung, der Wagen rollt viel weiter, ich habe mich immer noch nicht dran gewöhnt wie früh ich den Fuß vom gas nehmen muß um vor Tempolimits nicht bremsen zu müssen. Auch kann ich hjetzt öfter Berge in der Schubabschaltung runter rollen.

0
@Commodore64

Ich werde beim nächsten mal dran denken, wenn die Karre irgendwann wieder laufen sollte.

0
@andiyoung

Zieh mal nacheinander die Zündkabel einseitig ab, guck DIr die Kontakte gründlich an, dann steckst Du wieder auf und drehst es dabei ein paar mal ein Stückchen hin und her, dann mach das mit der anderen Seite.

Sieht es komisch verbrannt aus, versuche das zu reinigen, ggf mit Kontaktspray.

Dann die Verteilerkappe (wenn der eine hat, BJ98 sollte eine haben) die Klammern lösen und senkrecht abziehen. Schau Dir das innere an und reinige es, hier nach dem Kontaktspray gründlich auswischen und lüften, denn Kontaktspray brennt sehr gut, lass keine brennabren Dämpfe in der Kappe. Auch gut ist mit WD-40 aussprühen und dann gründlich auswischen. Auch den Verteilerfinger angucken ob der an seinem Ende noch "Fleisch" drauf hat oder ob der runter gebrannt ist, auch den reinigen. Dann die Kappe wieder drauf stecken und die Klammern anbringen. Nicht verdreht aufsetzen!

Ein abgebrannter STeckkontakt oder runter gebrannter Verteilerfinger kann verhindern, dass der Motor startet, aber das lässt den Motor oft nicht absterben so dass der Wagen wunderbar fährt bis man den Motor aus macht. Auch kann sich bei Deinem Ölwechsel ein schlechter STeckkontakt gelockert haben, hier wäre der Kandidat der Mittelpunkt der Verteilerkappe zur Zündspule/-Trafo, wenn der schlecht ist läuft der Motor noch nicht mal "auf 3 Töpfen".

0

wie bereits richtig bentwortet hat das eine mit dem anderen nix zu tun vermutlich ist deine batterie einfach lehr oder derart Alt das ihr diese belastung den rest gegeben hat.. Ich würde versuchen Fremdzustarten und mind 40 km ohne el Verbraucher zu fahren, wenns dann wieder geht hast du glück gehabt wenn nicht neue batterie... Joachim

Woher ich das weiß:Beruf – Seit über 40 Jahren als Schrauber unterwegs . Meisterbrief

der anlasser braucht zum starten viel Strom bzw. Ampere und die ist einfach nicht mehr da,die Batterie ist schwach,also aufladen.wenn du ein lade gerät hast,lade noch auf,dann ist sie morgen früh geladen!

Das der Wagen nicht anspringt hat überhaupt nichts zu tun mit dem Oelwechsel: Deine Batterie ist zu schwach weil Du die Autotüre offen gelassen hast: Lade die Batterie und Du wirst sehen dass das Auto wieder anspringt.

hoffen wirs mal :)

0

Direkt mit dem Ölwechsel kann es nichts zu tun haben. Vielleicht bist du an ein Kabel/Zündkabel gekommen und es hat sich gelockert.

Was möchtest Du wissen?