Auto springt an und bevor ich gas geben kann geht er gleich wieder aus?

4 Antworten

In erster Linie liegt es daran, dass das Auto alt ist und so langsam den Geist aufgibt.

Ich würde mal drauf tippen, dass im Motor irgendwas undicht ist. Wahrscheinlich die Zylinderkopfdichtung oder die Kolbenringe. Dadurch kriegt der Motor dann nicht genug Kompression um zuverlässig zu zünden oder es bildet sich Kondenswasser in den Zylindern, was erst nach ein paar Minuten Betrieb wieder verdunstet.

Die Batterie kann eigentlich nicht das Problem sein, wenn sie grade erst neu ist. Die halten normalerweise ein paar Jahre. Mich wundert es aber trotzdem, dass sie nach drei Versuchen schon leer ist. Bei dem Audi, den ich vor einigen Jahren hatte (der war auch schon 18 Jahre alt), konnte ich wahrscheinlich um die 20 Mal probieren, bevor die Batterie leer war.

Vielleicht hat dein Auto ja ein Elektronik-Problem. Irgendwas verbraucht unbemerkt Strom.

Das problem tritt meist nur auf wenn ich eine zeit lang nicht gefahren bin. Wenn ich fahre, dann eine stunde abstelle und wieder starte geht er meist beim ersten mal

0
@Flauschekissen

Ja, das hört sich nach einer kaputten Zylinderkopfdichtung an. Wenn er länger steht, bildet sich dann Kondenswasser in den Zylindern und das Benzingemisch lässt sich nicht gut zünden. Wahrscheinlich wird der Motor nach dem Anlassen auch ein paar Sekunden lang nicht auf allen Zylindern laufen. Das hört sich dann ziemlich unrund an (also ein "Brubrubrubrub", statt ein "Brrrrrrr" ).

Du könntest es reparieren lassen. Musst halt wissen, ob du in das Auto noch Geld reinstecken willst. Das wird sicher nicht das einzige Problem bleiben.

0
@daCypher

Weis villeicht jetz an was es liegt. Ich starte meist den motor direkt so. Kupplung treten und den schlüssel direkt voll durch drehen. Bevor die bezinpumpe überhaupt reagieren kann. Habe heute abend einfach zündung angrmacht und kurz gewartet. Dann gestartet und beim ersten mal angegangen.

0
@Flauschekissen

Bei nem Benziner sollte das eigentlich nichts ausmachen. Bei einem Diesel kann es natürlich sein, dass er erstmal vorheizen muss. Vor allem, wenn es ein älteres Modell ist.

0
@daCypher

Werde das problem jetz ein paar tage noch beobachten, meist geht er jetz jedoch beim ersten oder zweiten mal an. Es sollte jedoch nicht an der batterie liegen. Weil er gtundsätzlich keine probleme beim starten an sich hat. Kommt vor das wenn ich starte eben er kommt und direkt wieder absäuft. Gleich wie wenn ig die kuplung zu schnell kommen lassen würde. Und muss dann auch am anfang leicht gas geben, das er nicht direkt wieder absäuf. Aber er hat sehr regelmässige klangtöne, wenn er läuft und sowieso auch beim fahren. also glaube ich nicht das es an dem zylinder liegt.

0
@Flauschekissen

Und soweiso wenn ich das auto fahre und mal irgendwo 3 h parkiere, läuft er au h direkt beim ersten mal sauber.

0

Das sind Symptome einer schwachen Batterie, wenn diese ausgetauscht worden ist wird es wohl an der Lichtmaschine liegen, wenn du Pech hast ist die neue Batterie nun wieder hinüber.

Würde nochmals in die Werkstatt und fragen wieso das nicht getestet wurde? Eine gute Werkstatt testet dies gleich mit (gibt Tester mit denen kann man gleich beides abrufen [Batterie und Lichtmaschine]).

Ausser du hast eine Musikanlage mit Kondensator eingebaut, das würde natürlich permanent an der Batterie ziehen.

Lass mal überprüfen,-ob die Lichtmaschine noch lädt. Wenn die defekt ist, wird die Batterie nicht mehr geladen und alle Verbraucher ziehen den Strom aus der Batterie, bis sie leer ist.

Eine Werkstatt kann helfen. Das gleiche hast du vor 12 Tagen doch schon mal gefragt

Was möchtest Du wissen?