Auto gab von alleine Gas, nun springt es nicht mehr an

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

An dem Fahrzeug ist im Ansaugsystem eine Dichtung oder eine Schlauchverbindung defekt so das der Motor falsche Luft zieht. Erklärung: Die Lamdasonde sagt dem Steuermodul zu viel Sauerstoff bitte mehr Benzin,und dadurch geht die Motordrehzahl unabhängig vom Gaspedal in die höhe. Bitte von einem Fachmann nachsehen lassen denn es besteht die Gefahr das der Kat kaputt geht und das Kostet. Kleiner Tip: sprühe mit einem Zusteuber ganz feinen Wassernebel auf das Ansaug System wenn der Motor anfängt zu stottern hast du ungefähr die Undichte Stelle gefunden und weist wo du suchen must. Viel Erfolg.

Also, vielen Dank erstmal.

Nach deinem Kommentar habe ich nochmal alle Schlauchverbindungen durchgesehen, und da hatte sich doch tatsächlich ein Unterdruckschlauch zwischen Ansaugstutzen und Luftfilter/Vergaser gelockert, aber so dass man es nur sehen konnte wenn man mit dem Kopf tief im Motorraum steckt :)

Ich habe den Schlauch wieder angeschlossen, die anderen auch mal überprüft und den Luftfilter gereinigt.

Danach sprang mein Autochen traumhaft an, klang wie es soll und gab auch im Leerlauf nicht mehr von alleine Gas.

Ich hoffe, dass das Problem damit gelöst ist, danke für deinen Tipp.

PS: Den wohlverdienten Stern gibt es, sobald die 24 Stunden rum sind und ich ihn vergeben kann ;)

0

Ach soo als Nachtrag, der Motor wird sehr schlecht Anspringen wenn Überhaupt da das Mischungsverhältnis Kraftstoff/Sauerstoff nicht mehr stimmt der Sauerstoffanteil ist so hoch das eine Verbrennung nicht möglich ist und das ist auch ein Zeichen für eine Undichtigkeit.

Update: Bin mit dem Fahrrad nochmal hingefahren und habe das Auto nach 20 Minuten voll Vollgas und Bangen dann flott und wieder nach Hause bekommen.

Funktionieren tut es trotzdem nicht richtig, deshalb hoffe ich immer noch auf hilfreiche Ratschläge, was das Problem sein könnte.

Weitere Infos die mir eingefallen sind: Das Auto gibt nur von selbst Gas, wenn es kalt und nicht auf Betriebstemperatur ist, deshalb glaube ich, dass es irgendwie mit dem Öldruck zusammen hängen könnte, bin mir da aber überhaupt nicht sicher.

Vielen vielen Dank für jede einzelne Antwort oder Idee - Einherjar

sehr wahrscheinlich dass das auto nur gefahren wurde und keine wartung bekam, jetzt ist die rechnung dafür da...

Ich weiß nicht was der Vorbesitzer damit gemacht hat, aber ich habe mein Auto immer gewartet (aus dem einfachen und praktischen Grund, dass ich mir keinen größeren Schaden leisten kann und deshalb vorbeuge) und bei einem 23 Jahre alten Kleinstwagen der Ultra-Sparausführung sind solche kleineren Defekte meiner Meinung nach normal und nicht zwangsläufig Zeichen einer unzureichenden Wartung.

Wie ich nun weiß hatte sich ein kleiner Schlauch gelockert - solche Dinge passieren.

Dein Kommentar hat mir allerdings im Gegensatz zu dem von Rentnertreff kein bisschen weitergeholfen, trotzdem danke für deine Mühe.

0

Was möchtest Du wissen?