Audi A4 8E Quattro , Lichtmaschine defekt?

...komplette Frage anzeigen

3 Antworten

Die Klimaanlage wird vom Motor angetrieben, das Einzieg, was Strom verbraucht, ist das Gebläse. Radio und Xenon-Licht sind auch nicht so die Stromfresser. Es kann also sein, dass die Batterie ne Weile durchhält, auch wenn sie im Auto nicht mehr geladen werden sollte. Du lädst sie ja zu Hause wieder auf (warum nur 2 Stunden?).

Ob die Lichtmaschine wirklich keine Ladespannung mehr liefert, kannst du einfach messen: Liegt die Batteriespannung bei laufendem Motor bei ca 14V, funktioniert die Lichtmaschine.

Was rot leuchtet ist übrigens keine Batterieanzeige, sondern die Ladekontrollleuchte. Die kann durch einen Defekt an der Lichtmaschine auch angehen, wenn diese trotzdem noch läd. Repariert wird da aber nichts, auch in dem Fall ist eine neue Lichtmaschine fällig.

Die Batterie hat übrigens keine 90A oder 120A, sondern 90Ah oder 120Ah.

Vielen Dank für Eure Antworten ! Es ist eine 14 Ah Batterie drin. Laut Händler wäre Sie die richtige. Was die 2 Stunden Ladezeit angeht, ganz einfach: Ich bin nicht länger als 2 Stunden Zuhause, der Rest ist Arbeit :-) daher Stöppsel ich die Batterie nur so kurz an, solange der Wagen steht. War nochmal bei einem Schrottplatzunternehmen, die meinten, die LiMa ist eindeutig defekt. An der Batterie kanns nicht liegen. Habe somit eine im Internet bestellt von Bosch und habe Montag dann den Einbautermin. Kostet 100€ der Einbau... nur zur Info, falls jemand die Preise vergleichen will.

LG und nochmals Danke !

Was möchtest Du wissen?