Audi 80 Springt nicht mehr an seit mittelkonsole ausgebaut wurde

5 Antworten

Soweit ich weiss bekommt der Anlasser nur eine Freigabe wenn der Schaltstufenwählhebel auf P oder N steht. Wenn der gar nicht erst Startet nehme ich an dass am Schaltstufenhebel ein Stecker falsch dran ist oder abgezogen wurde.

Welche Schalter sind in der Mittelkonsole überhaupt drin? Das Licht (Scheinwerfer) sollte eigentlich nicht in der Mittelkonsole eingeschaltet werden, meine ich. Dass es nicht geht sollte Nichts mit der Mittelkonsole zu tun haben, hast Du es auch mit eingeschalteter Zündung probiert?

Falsch herum kann der Stecker nicht sein ;) Und die scheinwerfer werden über den Lenkstockschalter am Lenkrad eingeschalter ;) Er wollte im übrighen mitteilen das sein Licht einwandfrei Funktioniert , da dieses nur bei Zündung Leuchtet hat er es also auch mit Zündung Probiert .

Keine Kritik oder ähnliches nur rein informativ zum lernen ;)

0
@Jenselein1900

Mit Falsch meine ich nicht Falsch herum sondern nicht Richtig drin. Mit dem Licht schrieb der Fragesteller

jedoch funktioniert licht und Autoradio ganz normal, LED an den Frontscheinwerfer auch, Bremslicht auch, aber keine Scheinwerfer.

dass die Scheinwerfer nicht funktionieren, zu Mindest verstehe ich das so.

0

schau mal die kabel am kontakt vom schalthebel nach,ob alle kabel richtig sitzen,dann die sicherungen, eine 10,und eine 30 stehen im deckel vom sicherungskasten

ich tippe darauf, dass das Kabel für den Anlassunterbrecher ab ist. der gibt den Anlasser nur frei, wenn der Wähhebel auf P oder N steht...

lg, Anna

Kurz und und Richtig .

0
@Jenselein1900

...und sieht beinahe aus wie von mir abgeschrieben.

Glaub ich aber nicht, das passt nicht zu Anna

0

Audi A4 B5 2.8 Quattro Variable Nockenwellenverstellung anschluss?

Hallo vor kurzem wurden die Unterdruckschläuche der Drosselklappe gewechselt.
Nun habe ich im Fehlerspeicher eine Meldung das die NW Verstellung auf einer Zylinderbank nicht funktioniert.
Mir viel sofort auf das eine Leitung lose rumhängt und nicht wie die andere angeschlossen ist.
Kann jemand am besten mittels Bild erklären wo die schwarze Leitung(Beifahrerseite) der NW Verstellung angestöpselt wird?

...zur Frage

Auto geht ohne Schlüssel an

Hallo,

ich habe da ein Problem mit meinem Audi 80 1,8 S (Bj. '91). Die Batterie war leer (ich wollte den Wagen am Freitag starten - ging nicht). Ich habe versucht, den Wagen zu starten, aber das ging nicht. Allerdings ging dann auch de Strom nicht mehr aus. Jetzt habe ich die leere Batterie aufgeladen und eingebaut. Sofort springt die Elektrik an, lässt sich aber nicht mehr ausschalten. Ich habe versucht, den Schlüssel im Schloss zu drehen - anspringen tut er noch, aber ich bekomme die Elektrik einfach nicht mehr aus. Dabei brauche ich den Wagen morgen wieder dringend. Danke schon einmal für (hilfreiche) Antworten.

...zur Frage

Apple CarPlay/Android Auto mit offlinekarten?

Kann man mit Apple CarPlay bzw. mit Android Auto die Offlinekarten von Google Maps benutzen oder muss ich die ganze Zeit mobile Daten an haben ?

...zur Frage

Was würde mich die Reparatur dieser Schramme kosten(enges Parkhaus)?

...zur Frage

Audi A4 B7 Scheinwerfer wechseln?

Hallo, ich möchte bei meinem Audi A4 B7 (Limousine) die Frontscheinwerfer auswechseln. Finde im Internet nur Foren die besagen, dass ich die Frontschürze dafür abmontieren muss. Muss ich dich wirklich abmontieren oder geht das auch anders? Danke schon mal :)

...zur Frage

Auto springt nicht an, zu wenig Strom trotz guter Batterie

Moin,

mein Suzuki Swift hat seit etlicher Zeit Probleme beim Anspringen. Eine Regelmäßigkeit herauszufinden ist sehr schwer, Temperatur und Feuchtigkeit spielen jedenfalls keine Rolle. Eher scheint es so, dass er nach einer kurzen Fahrt und einer kurzen Pause keine Lust mehr hat, anzuspringen. Dann dreht der Anlasser zwar mehrmals, aber der Motor springt nicht an. Meistens hilft es dann, es noch mal zu probieren und evtl. ein bisschen Gas zu geben. Hier ist zu bemerken, dass beim Starten evtl. angeschaltete Scheinwerfer deutlich dunkler werden und das Radio neustartet. Das halte ich zwar für normal, möchte es aber trotzdem erwähnen.

Vor zwei oder drei Monaten blieb er dann das erste Mal liegen. Nach einer kurzen Strecke (5 Minuten) und ungefähr 10minütiger Pause drehte sich der Anlasser nur einmal, dann wurde alles dunkel, die Cockpit-Leuchten sowie die Uhr ging aus. Sobald die Zündung losgelassen wurde, wurde alles wieder normal. Dass zu wenig Strom vorhanden war, war deutlich an der zurückgestellten Uhr (1:00) zu erkennen. Daraufhin habe ich etwas gewartet und es wieder probiert, habe ihn glücklicherweise anbekommen und bin direkt in die Werkstatt gefahren. Diese haben den Fehlerspeicher ausgelesen, die Batterie und die Verkabelung geprüft und nichts gefunden. Die Batterie hatte genügend Spannung und konnte auch genug Leistung bringen (85%). Da das Problem in der Werkstatt (natürlich) nicht auftrat und die Mechaniker keine Idee hatten, blieb das Auto in dem Zustand und wurde weiter benutzt.

Heute ist der Suzuki gar nicht mehr angesprungen. Wieder nach einer sehr kurzen Fahrt und einer kleinen Pause. Der Anlasser drehte sich kurz, dann wurde alles dunkel, bis die Zündung losgelassen wurde. Auch mehrmaliges Versuchen und Warten, ohne Scheinwerfer, Radio und Lüftung brachte keinen Erfolg; das Auto steht immer noch auf dem Parkplatz.

Hat einer von euch eine Idee, was das Problem sein könnte? Ich kenne mich leider nicht mit Autos aus, bin ich aber ziemlich sicher, dass es mit der Stromversorgung zusammenhängen muss. Da die Batterie stark genug ist und trotzdem die Uhr (die ja wohl nicht viel braucht) zuwenig Energie bekommt, würde ich auf einen Kurzschluss tippen. Ist das plausibel? Dies passt allerdings nicht zu den "normalen" Vorkommnissen, wenn also der Anlasser dreht, aber der Motor nicht anspringt. Was könnte es sonst sein?

Grüße und vielen Dank

Jonny007

...zur Frage

Was möchtest Du wissen?