Anlasserrelais defekt?

...komplette Frage anzeigen

3 Antworten

Ich bin mir jetzt nicht ganz sicher für jegliche Art von KFZ, aber m.W. gibt es nur ein externes Vorschaltrelais für den Vorschaltkreis des Anlasser zur elektromagnetischen Ausrückung seiner Antriebswelle in den Zahnradeingriff des grossen Schwungrades im Kupplungsgehäuse.

Dieser Hilfsstromkreis müsste normalerweise schon ein Klacken sowohl durch das Hilfsrelais als auch die Welleneinrückung bewirken.

Der Hauptstrom des Anlassers ( Drehmomenterzeugung = eigentliche Spindeldrehung )  müsste direkt über Zusatzkabel mit grossem Querschnitt direkt auf der Batterie ohne weiteres Zwischenrelais ( Strom kann hier mehrere dutzend bis deutlich über 100 A betragen ) anliegen.

So könnte eventuell der Ausrückmechanismus hängen, oder der Anlasser in sich selbst schadhaft sein. Der Hauptstrom auf die Motorwicklung geht ( m.W. ) jedenfalls nicht über die "Zündschloss- / Relaisschaltung" des Hauptkreises .

Soweit meine Vermutung, wenn der Anlasser max.  2 Anschlusskontakte ( Kabelausführungen ) neben der Masserückführung über das metallene Motorgehäuse hat.

Antwort bewerten Vielen Dank für Deine Bewertung

Eine Sicherung gibt es für diesen Stromkreis nicht.

Das Zündschloss prüfst du, indem du am Zündschloss bei abgezogenem Stecker misst, ob der Kontakt 50 in der Anlasserstellung Durchgang zum Plus-Anschluss hat.

Antwort bewerten Vielen Dank für Deine Bewertung

Klemme 50 liegt am Magnetschalter (das Relais, das den Anlasser startet). Das Zündschloss ist defekt, weil es keine Spannung für Klemme 50 liefert. Dennoch würde ich es wegen des hohen Arbeitsaufwands nicht tauschen sondern den Anlasser über einen Taster starten. Dessen einen Kontakt verbindest du mit der Batterie und den anderen mit der Klemme 50.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von pwohpwoh
13.11.2015, 07:34

Zweite wahrscheinlichere Möglichkeit: Dein Motor sitzt fest, denn der Anlasser schluckt die Batteriepower. (Du müsstes beim Start  allerdings das Klacken des Magnetschalters hören). Vielleicht hast du einen Zahnriemenriss. Im 5. Gang mal das Auto anschieben.

0
Kommentar von tobiiiiiiiiiiii
13.11.2015, 12:56

motor ist sicher noch i.o und läuft auch beim kurzschließen sofort.

0
Kommentar von tobiiiiiiiiiiii
13.11.2015, 12:58

außerdem bin ich so gefahren und zahnriemen hab ich erst gewechselt:)

0

Was möchtest Du wissen?