Anlasser defekt oder Batterie zu Schwach gewesen?

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Hallo

das Klick Klick Klick ist ein typisches Geräusch das ein Magnetschalter bei Unterspannung erzeugt.

Primär ist wohl die Batterie die Ursache aber man sollte beim erneuern denn Ladestromkreis prüfen also Lichtmaschine und Regler weil evtl ist der Accu von der Laderegelung geschädigt worden. Andere Probleme sind verschlissene Kohlen oder defekte Sperrdioden im Generator.

Die Batterie hat eine schlechte Prognose. Die war Tiefentladen und wurde dann noch in dem Zustand heftig belastet und vermutlich war es auch noch kalt. Das überleben oft nicht mal neue Batterien

Es war die Batterie, Habe mir eine Neue gekauft und er startet wieder ohne Probleme :)

0

Auto Warnleuchten bei Zündung

Wenn bei meinem Auto die Zündung an ist ist die Batterie, Öl und Motor Leuchte an wenn ich den Motor starte gehen sie aus ist das normal oder muss ich zur Werkstatt?

...zur Frage

VW Polo 9n (Benzin) (bj.2006) Anlasser defekt?

Guten Tag, Ich habe folgendes Problem. Mein Auto lässt sich nurnoch per Starthilfe starten, auch nach längerem rumfahren lädt sich die Batterie nur bedingt auf ,sodass sie am nächsten Morgen/längerem stehen wieder leer ist und der Wagen nicht anspringt.

Habe die Spannung an der Batterie(~12V) und Lichtmaschine (13,2V) gemessen. Demnach müsste sich die Batterie doch aufladen? Beim starten höre ich nur ein ''klick'' geräusch und die Innenbeläuchtung flackert kurz auf. Anzeichen für defekten Anlasser? oder doch Batterie/Lichtmaschine?

...zur Frage

Bmw e46 welches problem?

Habe einen Bmw e46. Bj 2001mit knapp 60.000 km, sporadisch sind manchmal abs dsc und handbremse angegangen und radio ging aus und der motor brachte keine Leistung ca für 2-3 sekunden( vermutlich unterspannung). Neulich ist es jedoch passiert, dass der Motor sich unruhig anfühlte (Drehzahl) es war ebensfalls kalt und dann fingen die abs esp und handbremse lichter an rot und gelb zu flackern. Nach ungefähr 10 min ging der motor plötzlich aus und lies sich erst durch schieben wieder ankriegen. Batterie und spannunswerte sind soweit normal als ich gemessen hab, die wekstatt konnte auch nichts machen außer den fehlerspeicher löschen. Hat jemand änhliche erfahrungen gemacht oder eine idee woran es liegen könnte? Freue mich über jede Antwort.

...zur Frage

E-Problem mit Gutbrod glx 92 ra

Wenn man den Zündschlüssel umdreht dreht der Motor nur bis zu dem Punkt wo er verdichtet und springt nicht an.Die batterie kann nicht zu schwach sein , habe es schon mit Überbrücken und Ladegerät probiert hilft nichts am Anlasser kommen 8 Volt an Reicht aber nicht weiß nicht warum.

...zur Frage

RRoller variomatik dreht durch?

Bei meinem roller ( Atu explorer spin ge 50) lief eogentlich alles gut. Jedoch klapperte was in der vario im stand und der kickstarter hat nicht gegriffen und er ging aus beim stehen nach einigen sekunden was ich durch gas geben und bremsen anziehen dabei verhindern konnte ( standgas is hoch eingestellt) nun hatte ich des oefteren das problem das er bei voller fahrt so ein knrrr Geräusch gemacht hat und aus ging und dann mit dem anmachen beim e Starter so ein mit drehenden Geräusch kam was nach längerem probieren um ihn anzu schalten wieder verschwand. Doch jetz hatte ich das Problem wieder und dann ging garnix mehr weil die Batterie leer war. Die hab ich über Nacht geladen und dann probiert was aber auch nicht geholfen hat dann. Dann hab ich mal die vario aufgeschraubt und mir fiel direkt die Feder von ritzel entgegen welche stark verbogen war. Ich hab den Rest auf geschraubt um mal zu gucken und war eigentlich soweit alles in Ordnung. Nach dem zusammenbauen blockiert der e Starter und macht nur noch ein Klick Geräusch. Aber es dreht sich nix. Und wenn ich mit der Ratsche zu schraube dreht sich die Kurbel Welle nicht mehr mit ausser bei stärkerem drehen am Lüfter Rad nur der vordere Teil der variomatik mit den gewichten usw. Aber nicht die Kurbel Welle welche sich ja mit drehen müsste. Was kann das sein? Ich hab die Vermutung das der Motor vom e Starter iwie an den Zahn Rädern blockiert.  

...zur Frage

Auto springt nicht an, zu wenig Strom trotz guter Batterie

Moin,

mein Suzuki Swift hat seit etlicher Zeit Probleme beim Anspringen. Eine Regelmäßigkeit herauszufinden ist sehr schwer, Temperatur und Feuchtigkeit spielen jedenfalls keine Rolle. Eher scheint es so, dass er nach einer kurzen Fahrt und einer kurzen Pause keine Lust mehr hat, anzuspringen. Dann dreht der Anlasser zwar mehrmals, aber der Motor springt nicht an. Meistens hilft es dann, es noch mal zu probieren und evtl. ein bisschen Gas zu geben. Hier ist zu bemerken, dass beim Starten evtl. angeschaltete Scheinwerfer deutlich dunkler werden und das Radio neustartet. Das halte ich zwar für normal, möchte es aber trotzdem erwähnen.

Vor zwei oder drei Monaten blieb er dann das erste Mal liegen. Nach einer kurzen Strecke (5 Minuten) und ungefähr 10minütiger Pause drehte sich der Anlasser nur einmal, dann wurde alles dunkel, die Cockpit-Leuchten sowie die Uhr ging aus. Sobald die Zündung losgelassen wurde, wurde alles wieder normal. Dass zu wenig Strom vorhanden war, war deutlich an der zurückgestellten Uhr (1:00) zu erkennen. Daraufhin habe ich etwas gewartet und es wieder probiert, habe ihn glücklicherweise anbekommen und bin direkt in die Werkstatt gefahren. Diese haben den Fehlerspeicher ausgelesen, die Batterie und die Verkabelung geprüft und nichts gefunden. Die Batterie hatte genügend Spannung und konnte auch genug Leistung bringen (85%). Da das Problem in der Werkstatt (natürlich) nicht auftrat und die Mechaniker keine Idee hatten, blieb das Auto in dem Zustand und wurde weiter benutzt.

Heute ist der Suzuki gar nicht mehr angesprungen. Wieder nach einer sehr kurzen Fahrt und einer kleinen Pause. Der Anlasser drehte sich kurz, dann wurde alles dunkel, bis die Zündung losgelassen wurde. Auch mehrmaliges Versuchen und Warten, ohne Scheinwerfer, Radio und Lüftung brachte keinen Erfolg; das Auto steht immer noch auf dem Parkplatz.

Hat einer von euch eine Idee, was das Problem sein könnte? Ich kenne mich leider nicht mit Autos aus, bin ich aber ziemlich sicher, dass es mit der Stromversorgung zusammenhängen muss. Da die Batterie stark genug ist und trotzdem die Uhr (die ja wohl nicht viel braucht) zuwenig Energie bekommt, würde ich auf einen Kurzschluss tippen. Ist das plausibel? Dies passt allerdings nicht zu den "normalen" Vorkommnissen, wenn also der Anlasser dreht, aber der Motor nicht anspringt. Was könnte es sonst sein?

Grüße und vielen Dank

Jonny007

...zur Frage

Was möchtest Du wissen?