Android SDK Error?

...komplette Frage anzeigen

2 Antworten

Hast du die Android Support library v7 eingebunden? Die brauchst du, wenn du appcompat verwenden willst. 

Abgesehen davon empfehle ich dir, auf Android Studio umzusteigen. Eclipse ist schon lange nicht mehr die beste Wahl zur Android Entwicklung. 

Weiß jemand evtl. die Lösung dafür?

Was möchtest Du wissen?