Android Market funktioniert leider nicht mehr!

2 Antworten

das liegt daran das du mindestens Android 2.3 benötigst um den Play-Store benutzen zu können

das bedeutet das du das gerät so soft zurücksetzten kannst wie du willst es wird sich nichts daran ändern das Google findet das dein Gerät zu alt ist um den Play Store nutzen zu dürfen

du wirst dir wohl oder übel ein neues Smartphone kaufen müssen. da kann man nichts machen

Kannst du es nocheinmal zurücksetzen?

hatte ich auch 2x gemacht ändert leider nix.

0

Was möchtest Du wissen?