Alten Minecraft launcher downloaden?

... komplette Frage anzeigen

2 Antworten

Naja er bringt dann eine Fehlermeldung. Ich Glaube es liegt daran dass bei der neueren version Die Grafikkarte nicht mehr funktioniert. Ps. Das mit der älteren version auswählen hab ich schon probiert aber es geht ja um den launcher.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von hardcoree
04.02.2016, 18:12

Schreib mal die Fehlermeldung (als Kommentar unter meine Antwort bitte).
Vielleicht kann ich dir helfen :)

MfG

0

Du kannst im neuen Launcher auf Edit Profile gehen und dir dann eine ältere Version aussuchen.
Warum geht die neuere Version denn nicht was ist das Problem?

MfG

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?