Aktuelle Optifine Version

... komplette Frage anzeigen

3 Antworten

1.2.3 IST die aktuell version von minecraft...wo liegt da das problem!?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von webmaster75
16.03.2012, 14:00

Das Problem liegt darin, dass immer wenn ich Optifine mit Magic Launcher intsallieren will, der mit sagt, dass das nicht kompatibel ist.

0

Ah ich bitte Vielmals um Verszeihung. Ich war vom 1. Bis zum 10. komplett ohne Internet und mir war diese Update Welle garnicht bewusst. Ich dachte wir wären noch bei V1.1

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?