Akku entlädt sich beim Laden (Moto 360)?

... komplette Frage anzeigen

4 Antworten

Hi moritz22222! 

Was genau hast Du denn gemacht, dass es jetzt wieder alles "im grünen Bereich" ist? 

Habe leider gerade das selbe Phänomen mit meiner heute erhaltenen (und leider von privat gebraucht gekauften) Moto 360 1. Gen! 

Lief super, , hatte nach kurzem Laden wieder 100%, pairing mit iPHone funzte supi und alles war gut....bis sie dann nach ca. 2 Stunden plötzlich aus war! Dann hab ich Sie auf die Ladestation gelegt und nach gut 20 Minuten war Sie wieder auf 35%...aber dann das merkwürdige: Der Akkuladezustand ging plötzlich weiter auf der Station liegend in den Keller, bis Sie bei 2% war.... dann habe erstmal das pairing mit dem iPhone gekillt und die Uhr "noch mal eben schnell" zurückgesetzt... dann war plötzlich Sie aus und nun liegt sie wieder auf dem Charger... und noch tut sich nix. ;( Echt ärgerlich! Vielen Dank für Dein Feedback! BG Zersch

Antwort bewerten Vielen Dank für Deine Bewertung

Dann würde ich es beim Verkäufer reklamieren.

Antwort bewerten Vielen Dank für Deine Bewertung

Danke für eure Antworten. Hat sich mittlerweile geklärt, nach einigen Ladegängen klappt alles wieder ganz normal.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DJ291109
31.07.2016, 16:26

hab das gleiche problem... was hast du gemacht ?? Danke

0

Was steht in der Gebrauchsanweisung? Vielleicht steht auch was drin über die Erstbenutzung oder ähnlich. Ansonsten ist es ein Garantiefall.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?