Ab welchem Baujahr wurde die Tankanzeige in den Tacho integriert?

1 Antwort

Hallo

im Tacho integrierte Tankanzeige kam 1967 (Modeljahr 1968). Serienmässig für 1300 und 1500 ansonsten bei 1200 und 1300A bis 1972 Aufpreispflichtig (Dann Benzinhahn verbaut)

Batterieanzeige beim Autotacho wird angezeigt?

Hallo ihr lieben also habe seit circa einen Ford Focus gekauft alles schön und gut hab vor kurzem kompletten Öl Wechsel gemacht und joa fährt auch gut natürlich ist ein Diesel Baujahr 2003 jetzt zu meine Bitte es wurde des Öfteren mal die Batterieanzeige rot anzeigt am Tacho ab und zu geht es weg was glaubt ihr was es sein kann??

...zur Frage

Wie lange hält ein Zahnriemen bei einem Golf IV?

Hej, habe mal eine Frage und zwar habe ich einen Golf IV Baujahr 1999 im April gekauft. Der Zahnriemen wurde bei ca. 130.000km gewechselt ich habe jetzt 151.000km auf dem Tacho nun wäre meine Frage, wie lange hält der Zahnriemen ungefähr? kann ich noch ein paar Tausen Kilometer drauffahren bzw ab wann wird es eng mit dem Zahnriemen? Es ist ein Vielfahrer-Auto pro Woche ca.300-350km deswegen die Frage damit ich mcih schon mal drauf einstellen kann wann ich den Zahnriemen ungefähr wechseln lassen sollte.

Danke im Voraus

...zur Frage

BMW E90 Leistungsverluste?

Hallo, ich habe mir vor kurzem einen BMW 318i E90 Baujahr 2006 gekauft. Der Wagen hat 46.000 auf dem Tacho stehen und ist scheckheft gepflegt bei BMW. Der Wagen wurde für Kurzstrecken genutzt und von einem Rentner gefahren, welcher mit dem Wagen nur in der Stadt gefahren ist, also dementsprechend selten über 50 km/h. Der Wagen hat 129 PS, allerdings merke ich das er beispielsweise bergauf so gut wie gar nicht beschleunigt und mir sehr träge vorkommt. Einige sagten mir, ich solle ab und zu mit hohen Drehzahlen fahren, sodass der Motor wieder "aufgeht". Allerdings sagen sie auch, dass zu viel Geschwindigkeit zu einem Motorschaden führen kann. Kann mir einer was dazu sagen?
Mit freundlichen Grüßen

...zur Frage

Speedfight 3 probleme (Roller)

Hallo, ich habe jetzt seit 1 Monat mein Roller Speedfight 3. Er war gebraucht und vom Baujahr 2010 er hatte 2600km weg. Mussten ihn dann 50 km nach hause fahren es lief alles super als wir dann zuhause waren haben wir dann eine mechanische drossel eingebaut (25 Kmh). Er fährt laut Tacho 32Kmh bei 9000 Umdrehung. Jetzt fing er an zu stottern also habe ich mal die Zündkerze rausgeschraubt sie war pech schwarz und verklummt habe sie sauber gemmacht und wieder eingebaut es wurde zwar besser aber er stotterte immernoch. Habe mir dann eine neue Zündkerze gekauft und wieder eingebaut es lief alles super aber ab 100 KM war sie wieder schwarz und der roller fing wieder an zu stottern. Was kann mann dagegen machen?

MfG

...zur Frage

E39 523i BMW ABS Problem bei leichtem Bremsen unter 40KM/h

Mein Problem:

E39 523i Baujahr 02/1997 Limo

ASC und ABS am leuchten und das Tacho funktionierte nicht. ABS-Sensor Hinten Links getauscht (der alte war fest wie geschweißt den rausgebohrt dabei natürlich darauf geachten nichts zu beschädigen und alles gründlich gereinigt)

Neuer ABS Sensor bestellt ( http://www.ebay.de/itm/301269551089?_trksid=p2060778.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT )

Alles getauscht.

Tacho geht wieder Kontrolleuchten sind aus (ab und zu gingen sie kurz an) aber wenn ich bremse ist alles ok aber wenn ich unter 40 km/h bin und bremse reagiert die ganze zeit das ABS???

Wenn die Kontrolleuchten leuten funktionieren die Bremsen Normal also ohne ABS halt.

Jetzt was ich mir denke.....

  1. der ABS Sensor ist billigware und nix wert??

  2. Ich habe beim rausbohren das Radlager beschädigt??

  3. Ein anderer Sensor ist villeicht defekt??

Fehlerspeicher wurde noch nicht ausgelesen!

Bitte um Hilfe!

Danke!

...zur Frage

Motortemperatur steigt normal und fällt dann wieder (BMW)?

Guten Tag,

Ich habe erst seit ein paar Wochen einen BMW e39 FL Baujahr 2003 530D. Bin ein völliger Laie wenn es um mögliche Diagnosen geht, daher benötige ich unbedingt eure Hilfe.

Und zwar habe ich vor Ca 4 Wochen mein Thermostat wechseln lassen, weil der Motor nie richtig warm wurde. Seit dem Wechsel ging die Motor-Temperatur auch immer schön auf 90°. Jetzt wo der Frost kam und täglich -5 Grad draußen sind, wird der Motor nicht mehr richtig warm. Also auch bei Fahrten über 2 Stunden und 100km erreicht die Temperatur-Anzeige nicht mal den ersten strich im Tacho.

gestern z.B. ist die Temperatur auf 90° (Betriebstemperatur) relativ schnell gestiegen und dann ist die Temperatur aber wieder stark gesunken mit'n beim fahren. Am Ende war die sogar so stark gesunken das es nur noch 40° oder so waren. Sie ist halt ständig auf und ab gegangen (in der Tacho Anzeige)

vorhin bin ich nochmal eine Runde gedreht. Und die Temperatur steigt tatsächlich völlig normal auf 90° und dann fällt sie wieder auf 40° und bleibt dann auch konstant bei dieser Temperatur. Dann habe ich mal die Heizung ausgemacht und zack ging die Temperatur wieder langsam auf 90° hoch. Ist es denn schlimm wenn die Temperatur auf 40° fällt? Oder ist der Motor weiterhin auf Betriebstemperatur? Sorry für die vllt doofe Frage, aber ich habe tatsächlich keine Ahnung :-/

Aber das kann doch nicht normal sein, oder? Woran könnte das liegen?

Vielen Dank für eure Ratschläge.

LG Tim

...zur Frage

Was möchtest Du wissen?