A6 4B 2.5 TDI ungesunde Geräusche!

5 Antworten

In der ganzen Beschreibung hab ich nirgends gelesen ob Du schon nach dem Naheliegensten geschaut hast, nähmlich ob noch genügend Servoöl drin ist.

Was ist eigentlich mit diesen verformten Schraubenlöchern der Riemenscheibe? Welcher Riemenscheibe? Wurde die nach dem Zahnriemenwechsel evtl wieder richtig festgeschraubt aber hat sich wieder losgearbeitet?

War das ursprüngliche Servoöl auch grün oder war es rot?

Servoöl ist genug drin. Die Verformung war an der Riemenscheibe der Servopumpe. Vorher war auch grünes Öl drin. Das Geräusch Ist auch manchmal für eine Zeit Weg (1Tag) und kommt dann plötzlich wieder.

0
@gtasafreak24

Mir scheint dass die Servopumpe gefressen hat, bei diesem Ölwechsel evtl Dreck mit rein kam oder Ablagerungen in die Pumpe gespült wurden. Ich würde mal den Keilriemen ab machen und die Pumpe von Hand durchdrehen um zu fühlen wie es sich anfühlt. Die Verformten Schrauben an der Riemenscheibe deuten auch darauf hin dass in der Pumpe Was war das blockiert hatte.

0
@machhehniker

Gerade eben im kalten Zustand war es extrem schlimm. Hat sich jedenfalls nichtmehr human angehört. Lenkte man ein paar mal hun und her, war das Geräusch für gut eine Minute weg und fing dann wieder gemächlich an. Stehe ich im Stand und das Geräusch ist gerade nicht zu hören, geh ich aufs gas und lass ihn wieder im Stand laufen, kommt das Geräusch wieder.

Beim Drehen der Servopumpe per hand ist etwas Spiel am Rädchen aufgefallen, wenn ich ca. Jeweils eine viertel Umdrehung nach Links und rechts im Wechsel mache. Jedenfalls hört es sich so an, wie ein Klicken.

0
@gtasafreak24

Möglicherweise ist das Pumpelement etwas lose und klickert dadurch hin und her wenn Du an der Riemenscheibe wackelst.

Was auch immer, wahrscheinlich liegt es an der Servopumpe und ich würde die nun zerlegen bzw ersetzen. Kann gut sein dass die schon angeschlagen war und als das Öl gewechselt wurde es der den Rest gab da die Pumpe während der ersten Umdrehungen regelrechte Schläge abkriegt wenn immer wieder Luftblasen drin sind.

Da dieses Geräusch für kurze Zeit weg war nachdem die Lenkung einige Male hin und her bewegt wurde könnte es auch sein dass sich Luft im System befindet und Diese dann kurzzeitig festkompremiert war. Rein bei Servolenkung hatte ich eigentlich nie Probleme mit Luft, das erübrigte sich seither von selbst mit einigen Lenkvolleinschlägen. Da grünes Öl drin ist hat der wahrscheinlich auch eine hydraulische Bremskraftunterstützung, möglicherweise ist es da wirklich bitter nötig das System auch zu entlüften.

0
@machhehniker

Dann werd ich doch mal die Pumpe tauschen. Bleibt nur zu hoffen, dass es denn wirkluch nur die Pumpe ist.

0

Beschädigte Lenkungsleitungen auch wenn die nur einen Schlag und verformung abbekommen haben sich häuffig Auslöser von strömungsgeräuschen durch engstellen im Leitungssystem...

Selbst lose unbefestigte Leitungen fangen mit der Zeit zu schwingen an und was sind Geräusche ?? Schwingungen,, Riemenscheibe der servopumpe ? Kunststoff oder metall ? System Richtig entlüftet ?? Schrauben auf Festigkeit ? stellen die ev scheuern oder kontaktieren ?ß gibt viele möglichkeiten zur not das öl nochmal erneuern und dann das richtige den im netz ist viel Müll der auch schon überaltert sein kann im angebot .

Metalle aber auch kunststoffe dehnen sich wenn auch kaum erkennbar bei wärme aus und beginnen bei Kälte etwas zu schrumpfen. Zur vereifachten lokalisierung gibt es stetoskope wie beim arzt nur mit einer spitze vorne drann diese auf das Bautiel drücken wenn der motor läuft lässt die Bauteil spezifischen Geräusche hören..

Eine Große Nuss mit 32 mm ( die Nuss am Ohr ..die verlängerung am Bauteil ) in Verbindung mit langen Verlängerungen erfüllen den gleichen Zweck wenn die wie ein Hörrohr verwendet werden. dabei jedoch darauf achten nicht an drehende Teile zu kommen auch leitungen kann man so abhören.. Joachim.

Habe mal deinen Rat befolgt und mit dem Hörohr alle Teile im Motorraum abgehört. Geh ich damit an das Gehäuse der Servopumpe, ist dieses Geräusch am lautesten. Wenn das geräusch mal weg ist, hört es sich leicht so an, als würde man Öl aufschäumen. Im Servobehälter ist allerdings keine Schaumbildung zu erkennen.

0

hi also wenn das Geräusch beim Lenken lauter wird, dann wird es wohl die Servolenkungspumpe sein. Mit den ölen kann ich mich den Vorgängern nur anschließen, der Ölwegweiser ist ne super sache. In dein Fahrzeug kommt ein Vollsyntetisches Zentralhydrauliköl. Warum hast du das Servolenkungsöl gewechselt ? Weil die Pumpe schon geräusche gemacht hat ? Ich vermute, dass die Pumpe mal trocken gelaufen ist Grund dafür könnte eine undichte Lenkung gewesen sein .

Habe etwas ausbauen müssen. Da war die Servopumpe im Weg. Um diese wegzubekommen, musste ich das Servoöl ablassen. Nach dem Wiederbefüllen und Starten des Motors war das Geräusch schon leise da und ist mit der Zeit immer schlimmer gewurden. Jetzt während des Zahnriemenwechsels stand das Fahrzeug ca. eine Woche. Beim Anlassen hörte man zunächst nix. Nach ca 2h Fahrt kam das Geräusch wieder. (Vor dem Wechsel des Öls hat die Servo beim Einlenken mit 2200upm schon "summgeräusche" gemacht.)

0

Kann es sein, dass ein 3.2 V6 Benziner weniger Verbraucht als ein 2.4 V6?

Ich fahre zu Zeit ein Audi a6 2005 2.4 V6 wiegt 2000kg und verbraucht 15 Liter/ 100 km (frontantriebler). Ich schaue mich um und sah ein Audi a4 2005 3.2 V6 soll 1700kg wiegen und soll ca 10 Liter / 100 km verbrauchen(quattro)..Kann das sein?

...zur Frage

Mein Motor macht komische Geräusche, was kann das sein?

Hilfe,

mein Motor macht komische Geräusche.

Die Geräusche sind nur da, wenn der Motor warm ist bzw. wenn er langsam warm wird, steigt auch die Lautstärke des Geräusches.

Es ist ein Toyota Yaris BJ 2007

Ein Video zu diesem Geräusch findet Ihr hier: http://mhc-muc.de/motor.mp4

...zur Frage

Audi A6 4B 2.5TDI Servoproblem - hilfe!

Hallo. Bin seit ca. 3 wochen besitzer eines Audi A6 Allroad von 2003 - 2.5TDI 180PS Heute hat es mich wohl getroffen, plötzlich setzte die Servo aus und das Lenkrad wurde wie von Gottes Hand steinhart. Nach kurzem Stand (ca. 5min) funktionierte diese wieder, jedoch fing sie an zu Summen.

Ölstand von der Servo habe ich sofort überprüft, stand aber auf maximum. Nach kurzem hin und her lenken verschlimmerte sich die Sache und es würde von einem Summen zu einem heulen bzw. schleifen. Da ich mitten im Wald war, fuhr ich noch ca. 5km bis nach hause, und stellte ihn ab. Da musst ich aber feststellen, dass jede menge Servo-öl aus dem Behälter rausgelaufen war, und das restliche im Behälter sehr schaumig war.

Nun sprudelt es förmlich heraus und die Servo funktionniert gar nicht mehr, was kann das sein?

Lenkgetriebe? Servopumpe? Luft?

Achja, entlüften habe ich versucht. Motor aus, aufgebockt mit der Vorderachse nicht auf dem Boden. 10 mal hin und her. Motor an und wieder das gleiche. Hat nichts gebracht.

Hier ein Video:

https://www.youtube.com/watch?v=XugnW-NnXi8&feature=youtu.be

...zur Frage

fahrrad macht bei höheren geschwindigkeiten komische geräusche beschreibung unten

wenn ich höhere geschwindigkeiten mit mein fahrrad fahre kommt so ein geräusch als ob die kette an metall schleifen würde aber dann hab ich aufgehört zu treten sodass sich die kette nicht mehr dreht aber das geräusch ist immernoch da erst wenn ich fast komplett abbremse hörts auf , hab mal im stand hintere rad hochgehoben und pedalen so schnell gedreht wie ich konnte da sind keine geräusche gekommen :S hoffe könnt mir helfen , geräusch kam von hinteren teil des fahrrads

...zur Frage

Lenkrad wird hart beim stand?

Hallo,
Bei meinem Audi a6 bj2000 2.5 quattro wird im Stand das Lenkrad hart.
Beim normalen Fahren gibt es garkeine Probleme nur zb. Beim parken oder im Stand. Hab heut servoöl nachgeschaut war bei minimum

Mit freundlichen Grüßen

...zur Frage

Was möchtest Du wissen?