2007 Range Rover TDV8 springt nicht an?

3 Antworten

Bei luxuriösen Wagen diesen Kalibers sind solche Probleme nicht so ungewöhnlich wie Du denkst. Es hängen einfach zu zu vieleVerbraucher dran, Sitzheizung, Musik, Klimaanlage, Licht usw.

Die Frage ist ob die Fahrtstrecke ausreicht um die Batterie überhaupt wieder auf zu laden. 50Km am Tag müssen da schon sein. Wenn nämlich über einem längeren Zeitraum kürzere Strecken gefahren wurden hat das die ganze Zeit die Batterie gepuffert, und dabei geht sie irgendann hops auch wenn sie nur 2 Jahre alt ist.

Also: zur Werkstatt:

Messen lassen ob die Batterie noch gut ist.

Lichtmaschine durchmessen lassen.

Messen lassen ob bei ausgeschaltetem Motor Kriechströme an der Batterie anliegen.

Vorsorglich Fehlerspeicher auslesen lassen.

Anders geht es nicht!

21

da hast du recht, ich stelle immer sicher, dass alles aus ist, wenn er über Nacht steht... aber selbst wenn ich 100km fahre, zickt er am nächsten Tag rum :(

0
36
@HowtoIQ

Kriechströme können trotzdem da sein. Ich gebe Dir einen guten Tipp: Geh mit dem Auto zu einem Bosch Dienst, gibt es überall. Die verstehen einfach mehr von Fahrzeugelektrik als eine durchschnittliche KFZ-Dumpfbacke

0
21

Aber ich hoffe, es liegt an der Batterie... Das wäre das geringste Übel!

0
  1. Diesel eben
  2. Messe mal wie viel Spannung die Batterie bringt wenn er nicht anspringt, es kann sein dass irgendwas im Auto dauerhaft an der Batterie saugt und sie damit dauernd leer wird. Messen kann man das mit einem Voltmeter, wenn du dir das nicht zutraust: Gibts in jeder Werkstatt und dauerd 2 Minuten.
21

Danke dir

0

Das kann schon sein, dass Dein Auto nicht mehr anspringt. Ich schlage vor, Du probierst es einfach mal aus. Nur Du kannst es, denn hier hat keiner den Schlüssel Deines Fahrzeugs.

Nissan Micra k11 geht aus

Hallo Leute, Meine Freundin hat ein Problem mit ihrem Nissan Micra k11 Bj. 96. Sie hat das Fahrzeug vor Ca 2 Monaten gekauft. Nach einiger Zeit war es so, dass das Fahrzeug beim kuppeln und bremsen Drehzahlprobleme hatte. Es dauerte nur kurze Zeit, dann ging er regelmäßig aus beim kuppeln und bremsen. Er ist sofort immer wieder angesprungen. Nach ein wenig Zeit ist er dann auch nur noch ganz schlecht angesprungen. Anlasser drehte normal, Auto sprang aber nicht an, dauerte dann Ca 1 min permanent probieren. Habe jetzt Ne neue Batterie eingebaut, jetzt geht das ganze nach 4 Tagen von vorne los. Auto ist 4 Tage normal gelaufen und fängt wieder an aus zu gehen. Springt aber jetzt wieder sofort an. Keilriemen macht keine Geräusche. Was denkt ihr, was das ist, Lichtmaschine erzeugt nicht mehr ausreichenden Strom? Finde nur immer komisch, dass der Anlasser normal dreht. Bitte um Hilfe. LG

...zur Frage

Opel Astra G CC seit Tagen springt er nur mit Starhilfe an.?

Fahre seit 1 1\2 Jahre einen Opel Astra G CC, Bj2003 und habe seit 2Wochen ein massives Problem mit ihm:

Mal springt er an, Mal nicht! Mittlerweile 2.Batterie mit höherer Leistung, Radio/cD abgeklemmt - weite Strecke gefahren - nichts! Wird überbrückt, springt er sofort an und ich kann fahren. Steht er aber mehr als ca.4 Std. Wird's kritisch:

Beim Starten (mit normalem Schlüssel) leuchten alle Lampen ( Innenbeleuchtung, Fenster evt. ) Dann, beim umdrehen zum Starten orgelt der Motor kurz, die Uhr springt auf Null und die Lampen blinken kurz auf und erlöschen! Das kann man dann wiederholen, Strom ist da, aber springt nicht an, Zündkerzen würden letzten Monat gewechselt, lt vielen Mechanikern könnte es abwechselnd Batterie,Anlasser, Lichtmaschine, Kabelbruch evt sein. Vielleicht hat hier jemand das gleiche Problem und kann mir einen Tipp geben-ach ja habe natürlich auch schon in Werkstätten nachgefragt: ab 25€ bis 40/45€ zum Fehler auslesen plus was eventuell noch kommt.....und ehrlich gesagt : ich bin eine Frau und wurde schon öfters in Werkstätten abgezockt.,

...zur Frage

Quad Kymco Maxxer 250 springt nicht an?

Hallo liebe Gemeinde,

Mein Kymco Maxxer springt nicht an.

Folgendes hat sich ereignet. Ich bin letztes und dieses Jahr immer mal wieder sporadisch mit dem Quad gefahren. Dabei kam es vor, dass es öfter mal nicht angesprungen ist, ich Starthilfe geben musste und die Batterie öfter aufgeladen werden musste. Vor 6 Wochen dann musste ich wieder Starthilfe in Anspruch nehmen und das Licht ging so gut wie nicht mehr. Mein Freund hat dann durchgeschaut und die Lichtmaschine gewechselt. Danach lief das Quad auch wieder super, ist gut angesprungen und leistete seinen Dienst, bis es dann vor ca. 2 Wochen früh wieder nicht angesprungen ist. Das Ladegerät an die Batterie gehangen, das sagt mir nach 2 Minuten, die Batterie ist voll, hat aber kein Saft zum Starten. Mit Starthilfe springt es dann gut an, auch das Licht ist hell und so, wie es sein soll, damit gehe ich davon aus, dass die LiMa funktioniert. Ich bin dann gestern mal 30 km gefahren, Land und Überland und heute früh sprang es wieder nicht an.

Ist es die Batterie? Ist es der Laderegler? Soll es der Anlasser sein - dann sollte es doch aber auch mit Starthilfe nicht anspringen, oder?

Ich danke schon mal für eure Hilfe und Ratschläge.

...zur Frage

Warum springt mein VW T3 nicht an?

Hallo werte Bullifreunde!

Ich habe ein Problem mit meinem VW T3 Benziner/Automatik. Die Geschichte fängt damit an das relativ plötzlich der Anlasser nix mehr gemacht hat. In Der Werkstatt wurde ein defekter Anlasser festgestellt und ein nigel-nagel-neuer wurde eingebaut. Danach war es wieder wie immer. Oft brauchte man 2 Anläufe und das Gaspedal bis der Wagen lief. Das liegt aber wahrscheinlich an der nie ganz geladenen Batterie (Lichtmaschine nicht mehr die beste). In den letzten 3 Tagen bin ich immer nur einmal pro Tag und höchstens 2 Minuten gefahren. Einmal war es da der Fall, dass der Anlasser beim drehen keinen Mucks von sich gegeben hat. Nach etwa 3 Sekunden ratterte er jedoch wieder und sprang an. Gestern Abend machte der Anlasser beim Starten keine Geräusche. Allerdings blieb es auch bei mehreren Anläufen dabei. Ich holte meine Notfallbatterie aus dem Schrank und überbrückte. Nach etwa 3 Sekunden in der Anlasserposition ratterte der Anlasser und das Auto sprang an. Nach der kurzen Fahrt startete ich zur Sicherheit noch einmal und der Wagen startete ohne Probleme. Am nächsten Tag (Mittag) wollte ich dann sehen ob er anspringt oder nicht. Auch mit 2. Baterie tat sich nach unzähligen Anläufen nichts.

Die Lage ist höchst prekär, da ich im Moment in meinem Bulli wohne. Deshalb ist mein Stromverbrauch im Stillstand relativ hoch. Diese Fehlerquelle sollte aber durch die 2. Batterie ausgeschlossen werden. Er steht nicht auf eigenem Gelände was eine vernünftige Fehleranalyse erschwert. Ein Klicken ist nicht zu vernehmen. Was ich als nächstes Vorhatte war den Strom am Anlasser zu messen, was aber gemäß der Umstände eine echte Herausforderung darstellt. Ähnlich stellt es sich mit einer direkten Überbrückung des Anlassers an. Ich habe versucht so viele Informationen wie möglich zur Verfügung zu stellen um euch Ahnungsvollen eine fundierte Fehleranalyse zu ermöglichen. Ich brauche wirklich dringend Hilfe weil ich mein Auto im Moment sehr dringend brauche!

Ich hoffe auf schnelle Hilfe:)

...zur Frage

Was möchtest Du wissen?