14w08a steht nicht im Launcher. Brauche diese version für eine Map.Kann mir wer helfen?

... komplette Frage anzeigen

2 Antworten

Hast du die Snapshota aktiviert?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von niebi2003
06.08.2016, 11:27

Hab ich aber es stehen nur snapshots 16... nach1.8 da.

0
Kommentar von simon151102
06.08.2016, 11:55

Ich glaube die alten Snapshots gehen nicht mehr, bin mir aber nicht sicher

0

Aktiviere die Snapshots. "Edit Profile" > "Enable Snapshots" Dann in der Versionliste deine Version auswählen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von niebi2003
10.08.2016, 09:29

HAB ICH DOCH SCHON. LIES MAL OBEN DRÜBER . ES STEHEN NUR SNAPSHOT 16w ... USW. DA :(

0
Kommentar von welt101
10.08.2016, 14:02

Bitte nich in Caps schreiben. Bist du sicher das es diese Version überhaupt gibt?

0
Kommentar von welt101
30.08.2016, 17:11

Probiere mal eine ähnliche Version zu nehmen (eine drüber). sollte funkz.

0

Was möchtest Du wissen?