Frage von Selbsthilfe, 47

Warum bleibt der Heizkörper kalt?

Habe am letzten Heizkörperanschluss im Keller,die Einlauf /sowie Rücklaufrohre mit T- Anschlussen versehen und den Einlauf und den Rücklauf mit weiteren Rohren zu einem zusätzlichen Heizkörper verlegt. Der Heizkörper hat nun über einen Jahr volle Wärme abgegeben, aber seit einer Woche als ich das Thermostat geöffnet habe,bleibt der Heizkörper kalt,auch die nachträglichen Rohre bleiben,nach dem Anschluss kalt. Vielleicht kann mir jemand einen Tipp geben,warum nun keine Wärme ankommt. Entlüftet habe ich alle Heizkörper und am letzten das Wasser abgelassen bis es Warm wurde,und habe das Wasser wieder nachgefüllt,  trotzdem kommt keine wärme an.Oder muß ich nochmals entlüften??

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von syncopcgda, 40

Da das Problem plötzlich aufgetreten ist, könnte es sein, dass der Betätigungsstift des Thermostatventils in geschlossener Stellung (ganz eingefahren) festsitzt, wobei die Rückstellfeder die zum Ausfahren erforderliche Kraft nicht aufbringt. Das hatte ich auch schon mal, ich musste den Stift durch Herausziehen mit einer Zange und hin und her Bewegen unter Zugabe von Öl wieder gängig machen. Demontiere mal den Thermostatkopf und schaue dir das Ding an.

Antwort
von herja, 47

das Wasser abgelassen bis es Warm wurde

und das fehlende Wasser hast du auch wieder nachgefüllt?

Kommentar von Selbsthilfe ,

Natürlich habe ich wieder nachgefüllt,darum verstehe ich alles nicht

Antwort
von Markuscarsten, 4

Ich denke auch, dass der Stift unter dem Thermostatkopf festsitzt.

Einfach den Kopf abmontieren und dann den Stift vorsichtig entweder mit einer Zange gangbar machen oder mit einem kleinen Hammer etwas auf den Stift klopfen ... dann müsste der Stift wieder rauskommen und der Heizkörper müsste warm werden. Kannst auch vorsichtig mal auf das Thermostatventil klopfen, vielleicht hängt das auch.

Nachlesen kannst du das auch unter http://www.haustechnik-hart.de .

Und wenn alles nichts nutzt doch den Fachmann rufen ;)

Lg aus Würzburg

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten