Frage von piwo99, 76

Xposed nicht kompatibel. Warum?

Hey, ich habe mir cyanogenmod 11 (Android 4.4.4) auf mein s4 installiert. Es funktioniert alles so weit so gut, nur gibt es ein Problem mit dem Framework von Xposed. Ich kann es nicht installieren und ich weiß nicht wieso. Hat jemand von euch eine Idee?

Expertenantwort
von davidmueller13, Community-Experte für Android, 69

Das Problem wird durch die letzten Sicherheitspatches in KitKat verursacht. Verwende diese modifizierte Version:http://forum.xda-developers.com/showpost.php?p=64063168&postcount=62

Kommentar von piwo99 ,

Hat geklappt :) DANKE!!!

Keine passende Antwort gefunden?

Fragen Sie die Community