WorldGuard funktioniert nicht, wer kann helfen?

... komplette Frage anzeigen

1 Antwort

Du hast von mehreren plugins, darunter auch Worldguard die falsche Version 

Die Worldguard Version und die worldedit Version sollte die gleiche sein und es muss halt mit deiner bukkit bzw spigot Version kompatibel sein 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von XCREEPERXY
28.11.2015, 15:57

Danke aber kannst du mir sagen Welche ich nehmen muss ? habe die neuste spigot und die beiden neusten Worldedit und Worldguard

0