Frage von EnricoFever,

Wlan (D-LINK DI-524): Netzwerkkabel angeschlossen / nicht angeschlossen | Router defekt?

Hallo alle !

Ich habe einen Wlan Router von Dlink (DI-524) und im Moment kein Internet mehr! Gestern nach dem Versenden mehrerer Emails mit vielen Fotos als Anlage, ging plötzlich gar nichts mehr und das Internet war weg. Das passierte aber öfters mal und dann wurde kurz der Strom gekappt und alles war wieder in Ordnung. Jetzt aber, passierte nichts nachdem ich den Router kurz vom Strom abgeschnitten hatte! Es leuchtete lediglich die Power-LED und erst nach ca. 3 Minuten fingen alle LED's an zu flackern und schließlich leuchteten und blinkten alle LED's wie verrückt.. Erste blinkte die "4", dann die "3"; "2" und "1". Wie eine Leiter nach unten. Die "Status", "WAN" und "WLAN" LED's blinkten auch nur. Unser Versatel Router lässt die "DSL" - LED durchgehend leuchten dass steht für "Alles in Ordnung" und heißt für mich dass es an Versatel nicht liegen kann sondern am WLAN - Modem. Die Leuchte für "WLAN" blinkt nämlich immer 4 Sekunden und bleibt dann für 3 Sekunden aus. So als ob sich der WLAN - Router wie bei einem Wackelkontakt immer wieder ein- und ausklinken würde und 4 Sekunden lang Internetzugang hat und dann nicht mehr... Am PC (Windows XP) erscheint GENAU IN DEM ABSTAND die Meldung "Ein Netzwerkkabel wurde gezogen" und ein paar Sekunden später "Ein Netzwerkkabel wurde eingesteckt". Ein paar Sekunden später dann "ist der Netzwerkkabel wieder gezogen". Das bestätigt mein Gedanke dass der Router sich ständig ein- und ausloggt.. An dem Router sind über Kabel 2 Computer angeschlossen. 1 Laptop geht über WLAN rein und 2 iPods sind auch durchgehend verbunden. Ich weiß nicht ob das WLAN - Modem einfach überlastet seinen Geist aufgegeben hat oder ob es ein anderes Problem gibt.

http://dado.msk.ru/dlink/DI524UPUserManualRUS-3_1.jpg -- Das ist der Router und die LED's von denen ich rede ;-)

Hat jemand eine Ahnung WAS das Prolem sein könnte / was hier los ist ? Hoffe auf schnelle Antworten.. Vielen Dank im Vorraus !!!!

Antwort von BoeserEngel,

Die wlan-led steht nicht fürs internet, sondern dass eine kabellose verbindung aufgebaut wird. (zumindest bei einer Fritzbox)

Vorsicht, verwechsel Wlan (kabellos) nicht mit Lan (mit kabel)

versuchst du nun, über kabel ins internet zu kommen oder wlan?

Kommentar von EnricoFever,

Beides Funktioniert nicht. Der PC geht über Kabel und zeigt ständig die Meldungen an. Der iPod erkennt zwar unser WLAN kann aber nicht verbinden. ;-)

Kommentar von BoeserEngel,

Router hat sich aufgehängt. Würde Restart machen.

Kommentar von EnricoFever,

Ok danke - werde ich morgen tun!

Keine passende Antwort gefunden?

Verwandte Fragen

Verwandte Tipps

Fragen Sie die Community