Frage von Commando1336, 87

WLAN bricht ständig ab/starke Geschwindigkeitseinbrüche?

Hi,

ich habe nun seit einiger Zeit das oben genannte Problem und habe jetzt entschieden mich damit bei euch zu melden. Also. Ich habe mein Zimmer 2 Etagen über dem WLAN Router, und empfange dort durch eine TP-Link WLAN Karte TL-WN881ND das Signal unseres Telekom Speedport W 723V Typ A. Manchmal. Das Problem ist, dass das WLAN ohne erkennbare Regelmäßigkeit anfängt immer wieder von 104 oder 72 Mbps auf 6 oder 1 Mbps heruntergeht, aber sich dann direkt wieder fängt. Oooooooder... sie geht auf 0 Mbps herunter. Dann gibt es drei mögliche Ausgänge: entweder sie fängt sich, ich werde herausgeschmissen, kann mich aber wiederverbinden, oder ich werde herausgeschmissen und es wird mir gesagt: "Die auf diesem Gerät gespeicherten Einstellungen stimmen nicht mit denen des Netzwerkes überein". An den Wänden kann es nicht liegen, weil es monatelang funktioniert hat. Es sind nicht zu viele Nutzer im Netzwerk angemeldet, und die 3000er Leitung (ja, die ist wirklich nicht so prächtig) hält das eigentlich immer aus.

Ich würde mich über möglichst detaillierte Erklärungen freuen, weil ich nicht unbedingt der talentierteste bei sowas bin. Falls ihr weitere Fragen habt oder mehr Informationen braucht könnt ihr mich einfach anschreiben, such ich die raus.

Viele Grüße,

Kai/Commando1336

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Telekomhilft, Business Partner, 55

Guten Abend Commando1336,

ich möchte gerne unterstützen.

Befindet sich in der Nähe des Speedport eine DECT-Basis? Wenn ja, stelle bitte sicher, dass der Abstand mehr als einen Meter beträgt. Zusätzlich empfehle ich, einen festen WLAN-Kanal zu testen.

Ich wünsche einen guten Start ins neue Jahr!

Viele Grüße

Natalie P. von Telekom hilft

Kommentar von Commando1336 ,

DECT-Basis ist das Basisteil für schnurlose Telefone? Ich probiere das jetzt ersteinmal aus, danke sehr.

Kommentar von Commando1336 ,

Ich hatte das jetzt ausprobiert, es war auch zwischenzeitlich besser (dann ging die Geschwindigkeit immer nur kürzer herunter und der Daten Loss stieg an), doch seit 3 Tagen fängt das WLAN wieder genauso an wie vorher. Die Netzwerkgeschwindigkeit an sich ist super für meine 3k Leitung, aber sie wird halt wieder instabil. Selbe Problematik wie oben. Gäbe es noch andere Möglichkeiten die das verursachen?

Kommentar von Telekomhilft ,

Schade. Hast du wie oben bereits erwähnt auch einen festen WLAN-Kanal getestet? Teste hier gerne unterschiedliche.

Viele Grüße

Natalie P. von Telekom hilft

Antwort
von maxinq, 59

Habt ihr vielleicht nur zeitweise benutze Wasserleitungen (z.B. Abwasser) in den Decken zwischen deinem Zimmer und dem Router? Die 2,4 GHz vom WLAN entsprechen nämlich auch in etwa der schwingfrequenz von Wasseratomen und wenn nun Wasser im Übertragungsweg liegt wird die Geschwindigkeit zwangsläufig hinter den Rohren lagsamer.

Kommentar von Commando1336 ,

Das liegt nicht dazwischen, trotzdem danke für die Antwort.

Antwort
von Hiaslfranz, 44

Ich hatte auch mal einen Speedport.... nur Probleme. Der spinnt manchmal,einfach grundlos rum.
Meine Empfehlung wäre: Hol dir ne Fritzbox.. dann ist Ruhe.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten