Frage von sense1234567, 47

Wisst ihr was mit meinem auto ist?

Ich fahre einen Peugeot 207 und der stand heute beim Schnee draussen. Dann bin ich heute abend damit gefahren um jemand abzuholen. Als ich gewartet habe habe ich das radio eingestellt und dann stand da Stromkreis Fehler( oder so ähnlich). Das ging dann wieder weg und als ich unterwegs war zeigte das tacho nicht an wie schnell ich war. Wenig später stand dann auch das Abs ausgefallen ist und dann stand STOP und das die bremsen auch ein Fehler haben. Woran liegt ? Kennt sich einer damit aus?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von machhehniker, Community-Experte für Auto, 35

So wie sich das liest ist die Lichtmaschine defekt, dadurch wurde die Batterie nicht nachgeladen, die Batterie hat sich durch elektrische Verbraucher stets weiter entladen bis eine nach der anderen Baugruppe den Fehler gemeldet hat nicht mehr ausreichend mit Strom versorgt zu werden.

Sollte es so sein wird der Wagen bei einem Startversuch nun allenfalls noch ein Klack oder rhytmisches Klacken von sich geben.

Kann aber auch sein dass eine Kabelklemme nicht ordentlich sitzt und dadurch nicht mehr genügend Strom durchleitet. Fast sicher gibt es ein Problem mit der Stromversorgung.

Antwort
von Alopezie, 17

Deine Batterie ist wahrscheinlich schwach. Wenn Sie älter als 3-5 Jahre ist, würde ich überlegen Sie auszutauschen. Mach mal eine größere Autobahn fahrt mit so wenig Verbrauchern wie möglich sprich Radio aus und nicht Handy laden lassen und so. Deine Batterie sollte sich so wieder aufladen 

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 32

Die Bordspannung ist zu gering. Woran es leigt (Lichtmaschine, Batterie wird nicht ausreichend nachgeladen wegen zu vieler Kurzstreckenfahrten) muss eine Werkstatt feststellen.

Antwort
von Rockuser, 31

Zu 99% ist es die Batterie. Wann die zu wenig Saft hat, macht Peuogeot gern Ärger. Sonst kommt noch Kabelbruch in Frage.

Antwort
von Nicops4, 47

Bestimmt die Batterie zu schwach oder ein Problem mit der Lichtmaschine.

Antwort
von Lukassommi, 29

Wahrscheinlich liegt es an der Kälte:So das Handy,so das Auto

Kommentar von ronnyarmin ,

Kälte ist keine Erklärung für Fehlermeldungen.

Antwort
von Lauftbeimirgeil, 37

Defektes Kabel... Irgendwas mit der Batterie

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten