Frage von TechnikFreak66, 31

Windows Vista startet nicht ?

Seit gestern hab ich ein Problem: Mein PC spackt rum, wenn ich ihn starte passiert es früher oder später das er ein Standbild bekommt. Wenn ich es schaffen sollte zum Desktop zum kommen bekommt der PC in min.
10 Minuten einen Bluescreen... ich habe soweit ich weiß kein Virus habe Avira und McAffee durchlaufenlassen und nix gefunden jetzt sitze ich vor dem PC und sehe dieses Standbild:

Im abgesicherten Modus funkt alles

Antwort
von ymicky, 11

Wenn der PC im abgesicherten Modus funktioniert liegt es vermutlich an zusätzlichen Treibern oder Anwendungen die du installiert hast.
Versuch mal alle Anwendungen aus dem Autostart zu entfernen, wenn es dann immer noch so ist, könnte es an deinen Grafikkartentreibern liegen. Mal die neusten herunterladen, die alten deinstallieren und die neuen installieren.
Ich sehe gerade in deinem Bild steht "Willkommen". In dem Willkommensladescreen werden die Treiber für Windows geladen, also nehme ich an, dass dort dein Problem liegt

Kommentar von TechnikFreak66 ,

Jetzt funktioniert es nichtmal im abgesicherten

Antwort
von Jensen1970, 5

Lies das mal http://www.pcwelt.de/ratgeber/Windows-10-20-Euro-Upgrade-fuer-XP-und-Vista-Windo...

Antwort
von TheAllisons, 17

Solltest dir mal überlegen, eventuell auf das Windows 7 zu wechseln, das läuft besser und schneller. Und das kannst du unter www.softwarebilliger.de günstig kaufen

Antwort
von Wuestenamazone, 5

Da steht Willkommen. Da werden die Treiber geladen vermutlich gibt es da ein Problem

Antwort
von bloxman, 15

Hallo. Dann liegt es wahrscheinlich an deiner Grafikkarte. Um sicher zu gehen versuch es mit einer anderen.

Wenn das nicht geht, dann boote neu mit der Vista-CD. Da kannst du die Reperaturoption auswählen oder du versuchst es mit der Systemwiederherstellung.

Weiter weiß ich nicht.

Viel Glück.

Keine passende Antwort gefunden?

Fragen Sie die Community