Frage von Flooo1338, 22

Windows bricht nach loading fiels ab?

Hallo, hab gestern ein mainboard(ASUS P7H55-M LX) + cpu(I3 507) von einem Freund bekommen, er hat es "frisch" aus seinem PC ausgebaut. Dazu habe ich mir eine gebrauchte Zotac 560gtx geholt (an 2 PC´s getestet, läuft einwandfrei) und den neuen Arbeitsspeicher den ich nicht testen konnte(neu gekauft bei Amazon(Corsair XMS3 8GB (2x4GB) DDR3 1333 MHz (PC3 10666) Desktop Arbeitsspeicher ). Habe schon mehrere iso. bootable auf ein Stick installiert (win7 win8 win10 jeweils 32 und 64bit) jeweils schmiert die installation nach "loading fiels" ab. Danach startet sich der PC neu. Auf der Festplatte ist noch ein bestehendes Betriebssystem, was ich aber nicht starten kann durch die neuen teile. Man könnt sagen ich bin von DDR2 auf DDR3 gewechselt. Nur Festplatte /HDD Samsung 750gb) und netzteil(toughpower 750W) habe ich in PC gelassen. Außerdem hab ich schon die Mainboardbatterie für 10min entfernt damit sich das bios zurücksetzt, desweiteren acpi geändert, versucht nur mit 1 Ram riegel zu installieren und andere Festplatte benutzt. Habe auch schon versucht ohne Grafikkarte und nur mit onbbard zu installieren. Jeweils startet er sich jedes mal bei der installation einfach neu. Kann mir wer helfen?

Antwort
von rameses, 5

Hallo, gehe in das BIOS und suche den Reiter " Load Setup Defaults " , klicke dies an und bestätige das... Nicht immer funktioniert das mit dem kurzen entfernen der CMOS Batterie. Neu Starten und schauen was passiert...

Keine passende Antwort gefunden?

Fragen Sie die Community