Windows 7 habe Kopfhörer am vorderen Kopfhörer stecker eingesteckt es kommt aber kein ton was tuhen?

... komplette Frage anzeigen

5 Antworten

Halloa :)

Es kann sein das dieser output nicht als standard definiert ist. Das kann passieren wenn du externe Soundkarten benutzt (hast) oder der output von einer solchen stammt. Hierbei sollte es helfen entweder im gewünschten Programm den Richtigen output zu wählen ( eigentlich bei so gut wie alles Mediaplayern möglich ) oder den output als standard zu definieren ( Rechtsklick auf das Lautsprechersymbol in der Taskleiste > Wiedergabegeräte > auf gewünschtes klicken und als standard einstellen ... )

Ich hoffe ich konnte helfen,

MFG Hiajen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Hiajen
08.04.2016, 08:05

*jedem

0

Mit einem Rechtsklick auf das Lautsprechersymbol in der Taskleiste kommst du zu den Wiedergabegeräten. Dort solltest du einfach mal alle durchprobieren.

Antwort bewerten Vielen Dank für Deine Bewertung

Du musst die in den einstellungen vorrübergehend als standart einstellen (systemeinstellungen...wenn du es nicht findest steck sie nochmal aus und wieder ein und achte darauf ob rechts unten eine kleine anzeige erscheint...wenn nicht schreib mir nochmal

Antwort bewerten Vielen Dank für Deine Bewertung

Das Programm (spiel, Browser, Mediaplayer, ...) einfach neu starten

Wenn's nicht funkt schreib Unters Kommentar!

Antwort bewerten Vielen Dank für Deine Bewertung

Steck hinten ein und schau ob es da geht

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von backback
08.04.2016, 07:07

Was wenn nicht weil wenn ich ein usb geadset anschliesse und dann auch den Kopfhörer stecker dirt reinstecke dann geht es

0

Was möchtest Du wissen?