Frage von KevinHP, 47

Windows 7 – lädt nach Anmeldung nicht weiter?

Hallo,

bei mir tritt in unregelmäßigen Abständen folgendes Phänomen beim Start auf:

Sobald ich mein Kennwort eingegeben und bestätigt habe, wechselt der Bildschirm (wie gewohnt) auf "Willkommen", bleibt aber mehrere Sekunden in dieser Einstellung.

Anschließend wird das Bild komplett schwarz und der Mauszeiger erscheint. Allerdings wird der Desktop nicht aufgebaut, es bleibt einfach schwarz.

Weder der Task-Manager noch das Sicherheitscenter kann gestartet werden.

Wenn ich den Computer manuell neu starte, funktioniert der Start ohne Probleme. Das Beschriebene tritt auch immer nur einmal auf.

Kennt jemand dieses Problem und weiß, woran es liegen könnte? Vielleicht ist auch ein Programm im Autostart Schuld, nachvollziehen kann ich das ja schlecht...

Wäre schön, wenn jemand eine Idee hat. :) Danke im Voraus!


Ein paar Daten:

  • Windows 7 Home Premium 64-Bit
  • 12 GB Arbeitsspeicher
  • Intel i7-2600
  • SSD-Festplatte von Samsung (850 EVO)
  • Nvidia GeForce GT 520
  • Der PC ist etwa 5 Jahre alt, das Betriebssystem wurde Anfang des Jahres neu installiert.

Programme im Autostart (unter Anderem):

  • Dropbox
  • Kaspersky Internet Security 16
  • Acronis TrueImage
  • HP Druckersoftware
  • Microsoft LifeCam (Webcam)
  • Google Chrome Update
  • Java Update
  • Apple Software Update
  • Nvidia GeForce Experience
  • Origin
  • Steam Client
  • TeamViewer
Antwort
von Jensen1970, 41

Installiere einfach Windows 10 

Kommentar von KevinHP ,

Dankeschön. Jetzt funktioniert es.

Kommentar von Jensen1970 ,

absolut 

Kommentar von KevinHP ,

Ich frage mich, wer hier auch noch positiv bewertet...

Kommentar von Jensen1970 ,

absolut 

Keine passende Antwort gefunden?

Fragen Sie die Community