Frage von Nicki3456, 9

Wieso will MSP nich diesen Flashplayer annehmen?

hey ich zocke seit 1 jahr msp und es hat prima funktuniert und jetzt hol ich es mir wieder und diesen flashplayer denn man braucht. Aber msp sagt imemr wieder flashplayer benötigt aber ich habe denn doch!

Antwort
von SuperJulius, 3

Spielt du auf Linux !? - da gibst vll. Download darfür .. Aber ich weiß selber nicht wie man drauf spielen kann

Antwort
von rusgyarmsp, 7

Adobe Flashplayer 9 wäre beste

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten