Frage von 66gamer66,

Wieso läd mein MEDION AKOYA nicht mehr auf? BITTE GENAU LESEN; SPEZIELLES PROBLEM

Nachdem meine alte Frage dazu nicht richtig beantwortet wurde, habe ich mich entschlossen sie hier noch mal aus zu vormulieren und zu stellen:

Ich habe meinen MEDION AKOYA gestartet und ihn ans Netz angeschlossen. Nach einer Zeit habe ich bemerkt, dass der LAPTOP nicht mehr aufläd. Wenn ich mit dem Cusor über die Batterieanzeigefahre (es wird ein Steckersymbol angezeigt) erscheint die Meldung 16% verbleiben (Netzbetrieb, wird nicht aufgeladen). Bedeutet das, dass der nur übers Netz läuft oder wie? Wenn ja, wie kann ich das umstellen?

Die Lampe am Netzstecker leuchtet. Am Laptop leuchtet das Batteriesymbol jedoch nicht.

Ich habe das MEDION AKOYA NOTEBOOK erst seit Weihnachten, bin auch kein Zocker, d.h. sitze nicht so lange am Laptop. Vorher hatte ich noch nie Proble mit dem Akku.

Kann ich das wieder selbst umstellen, oder muss ich damit zum Fachmann?

Vielen Dank im Voraus

MfG: 66gamer66

Antwort von 66gamer66,

@gpucpu. Aber da steht doch: Netzbetrieb, wird nicht aufgeladen. Da kann doch nichts kaputt sein, oder?

Antwort von justin00721,

Hast du mal versucht die anschlüsse auszublasen ,DELL hat das gleiche problemps im adapter sammelt sich der staub wegen der elektrischen ladung

Antwort von gpucpu,

Ja, er läuft dann über den Netzstekcer.

Dass Du den Laptop erst so neu hast, ist in diesem Fall von Vorteil, immerhin ist das ein klassischer Fall für die Gewährleistung.

Kommentar von 66gamer66,

@gpucpu. Aber da steht doch: Netzbetrieb, wird nicht aufgeladen. Da kann doch nichts kaputt sein, oder?

Kommentar von gpucpu,

Doch, der Akku kann schon defekt sein.

Du kennst die Antwort?

Fragen Sie die Community