Wieso kann ich Minecraft nicht über der Version 1.7.2 starten?

... komplette Frage anzeigen

1 Antwort

Deinstalliere minecraft einmal und installiere es wieder hat bei mir geholfen

Viele Grüße BlackGirlZeddi

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Jabele10
08.05.2016, 20:29

Habe ich ja schon versucht, hat aber nichts gebracht

0

Was möchtest Du wissen?