Frage von yuenesch, 5

Wieso geht bei mir pokemon go nicht?

also ich habe ein s3 und ich habe mir pokemon go herrunter geladen aber als ich das spielen wollte stand da Fehler beim parsen des Pakets

Wie kann ich das jtz weg bekommen?

Antwort
von unlocker, 3

Mind. Android 4.4 nötig. http://www.netzwelt.de/news/151225-samsung-galaxy-s3-so-holt-euch-android-502-lo... und dann von seriösen Seiten (chip (naja), heise, apkmirror) runterladen oder auf die offizielle Veröffentlichung warten

Antwort
von LordPhantom, 3

Hast du mindestens Android 4.4.

Antwort
von hallowigets, 3

pass auf viren auf

Antwort
von MuffinDx, 2

Du brauchst Android 4.4 oder höher...

Antwort
von DeiDei2303, 1

Das Spiel ist ab Android 4.4

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten