Frage von Bema87, 71

Wie verwende ich in der Formel "Summewenns" ungleich 0 (<>0)?

Hallo liebe Leute,

ich habe ein Excel-Problem und hoffe, dass ihr mir weiterhelfen könnt. Ich möchte mich in meiner "Summewenns"-Formel, in welcher ich mich auf mehrere Bedingungen/Kriterien beziehe, nur auf Zellen beziehen, die gefüllt sind. Wie bekomme ich das hin? Wo muss ich was eintragen? Danke! MfG Bema

Antwort
von merkurus, 64

Wie folgt z.B. von Bereich A1 - A20

=SUMMEWENNS(A1:A20;A1:A20;"<>")

Keine passende Antwort gefunden?

Fragen Sie die Community