Frage von Lalaleloli, 36

Wie Schreibe ich die WENN Formel?

Auszahlung: "Normales Gehalt = € 2500.- Wenn Umsatz 50.000 oder mehr, zusätzlich 3,5% des über 50.000 liegenden Umsatzanteils. "

Das ist die Übungsaufgabe, an der ich schon den ganzen Vormittag sitze. Ich kenne mich mit Excel und Formeln nicht so aus, deshalb habe ich mir ein paar Übungsaufgaben rausgesucht, nur leider komme ich nicht weiter! Ich habe das ganze Internet abgesucht und schon 100 Varianten probiert, aber es funktioniert nichts! Die WENN-Formel kann ich schon anwenden, nur weiß ich nicht wie ich es bei der Aufgabe machen soll

(Die Antwort ist wahrscheinlich total leicht und ich denke mir: da hätte ich auch selber drauf kommen können :D)

Antwort
von PolluxHH, 22

Nur so spontan mit Umsatz in A1 ... ohne Garantie, habe es nicht ausprobiert


Zellenwert := WENN(A1-50000<0;0;A1-50000)

Es ist für die Buchhaltung sinnvoller, den Wert separat auszugeben und die Summe in einer zusätzlichen Spalte anzugeben.


Kommentar von PolluxHH ,

Korrektur:

Den Bonus erhieltest Du direkt, wenn Du

Zellenwert := WENN(A1-50000<0;0;(A1-50000)*0,035)

setztest.

Antwort
von Marcmitc, 30

Da ich nicht genau weiß wie du es aufteilen willst und wie du auf die Daten bzw den Umsatz zugreifen kannst, schreibe ich dir das etwas allgemein. Dann musst du nur die Felder entsprechend einfügen.

Zelle A1: (Normales Gehalt) 2500

Zelle A2: (evt Bonus): Wenn("ZelleUmsatz">50000;(Umsatz-50000)*3,5%;"")

Zelle A3: Summe A1+A2

Ich hoffe das hilft dir...

Antwort
von asta311, 20

=wenn(das eintritt; dann rechne das; sonst rechne das)

Platz wo der Umsatz steht=a1

Platz wo das Gehalt steht =b5

=wenn(a1>=50000;(a1-50000)*0,035+b5;b5)

Kommentar von Lalaleloli ,

Danke, jetzt hab ich es auch verstanden!!

Keine passende Antwort gefunden?

Fragen Sie die Community